<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yy2Vcv1Rd9KO_cc1tQWm7mXmnfs=/16x16/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t0PhSRxm6t5frvAchNZHNjb8peI=/32x32/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Dtr3zoVuRHTrIUTwuZApTKxGM1s=/192x192/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HUIIE0xJTR0gvC-JueIx2PEWs-8=/256x256/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cKA2qmyYa-Dnj2WIOewYodMYBWg=/180x180/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/J0iBVkxJ0OgZxpoyb03qiJ88yIA=/1200x630/filters:focal(883x473:898x488)/nginx/o/2018/11/11/11566002t1hc670.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/J0iBVkxJ0OgZxpoyb03qiJ88yIA=/1200x630/filters:focal(883x473:898x488)/nginx/o/2018/11/11/11566002t1hc670.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kas võõrtööjõud päästab Eesti majanduse?"><meta property="twitter:title" content="Kas võõrtööjõud päästab Eesti majanduse?"><meta property="og:url" content="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse"><meta property="twitter:url" content="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse"><meta property="og:site_name" content="Meie Eesti"><meta property="og:description" content="Muutuste ja abinõude koostoimes on Eesti tööturule lisandunud kümneid tuhandeid töötajaid, ent tööandjad kurdavad ikka, et nende ettevõtted on ohus. Viimati oli meil nii palju töökäsi 1990. aastate algupoolel. Kui palju oleks inimesi siis veel vaja, et majandus toimiks? 20 000? Või lausa 100 000? Tööandjad väldivad arvude nimetamist."><meta property="twitter:description" content="Muutuste ja abinõude koostoimes on Eesti tööturule lisandunud kümneid tuhandeid töötajaid, ent tööandjad kurdavad ikka, et nende ettevõtted on ohus. Viimati oli meil nii palju töökäsi 1990. aastate algupoolel. Kui palju oleks inimesi siis veel vaja, et majandus toimiks? 20 000? Või lausa 100 000? Tööandjad väldivad arvude nimetamist."><meta property="og:type" content="article"><meta property="article:section" content="Rahvastik"><meta property="article:tag" content="ametiühingud"><meta property="article:tag" content="martin ehala"><meta property="article:tag" content="Peep Peterson"><meta property="article:tag" content="tööandjate keskliit"><meta property="article:tag" content="töövõtjad"><meta property="article:tag" content="võõrtööjõud"><meta name="article:published_time" content="2018-11-12T00:01:00+02:00"><meta name="article:modified_time" content="2018-11-11T20:33:53+02:00"><meta name="description" content="Muutuste ja abinõude koostoimes on Eesti tööturule lisandunud kümneid tuhandeid töötajaid, ent tööandjad kurdavad ikka, et nende ettevõtted on ohus. Viimati oli meil nii palju töökäsi 1990. aastate algupoolel. Kui palju oleks inimesi siis veel vaja, et majandus toimiks? 20 000? Või lausa 100 000? Tööandjad väldivad arvude nimetamist."><meta name="keywords" content="ametiühingud, martin ehala, Peep Peterson, tööandjate keskliit, töövõtjad, võõrtööjõud"><link rel="canonical" href="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse"><link rel="alternate" href="https://m.postimees.ee/section/4672/6451025"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://meieeesti.postimees.ee/rss"><title>Kas võõrtööjõud päästab Eesti majanduse? - Rahvastik - Meie Eesti</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4a3bff4ea046608e2673.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4672 article-6451025"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://meieeesti.postimees.ee/search">E, 12.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="50" width="203" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://meieeesti.postimees.ee/6421241/marju-koivupuu-ristipuudest-osale-uhiskonnast-on-loodus-pelgalt-ressurss-mida-tuleb-tarbida-teiste-jaoks-aga-mitmekihiline-vaartus" class="quote__text">Loodus on mitmekihiline väärtus. </a><a href="https://meieeesti.postimees.ee/6421241/marju-koivupuu-ristipuudest-osale-uhiskonnast-on-loodus-pelgalt-ressurss-mida-tuleb-tarbida-teiste-jaoks-aga-mitmekihiline-vaartus" class="quote__author section-border-color"><span class="slab section-font-color">Marju Kõivupuu</span></a></div><a href="https://meieeesti.postimees.ee/6421241/marju-koivupuu-ristipuudest-osale-uhiskonnast-on-loodus-pelgalt-ressurss-mida-tuleb-tarbida-teiste-jaoks-aga-mitmekihiline-vaartus" class="quote__image"><img src="//f7.pmo.ee/-PkpkSc6IR4Fri43eEvuNTqC4J8=/72x72/filters:focal(265x168:280x183)/nginx/o/2018/10/04/11467501t1hd15a.jpg" srcset="//f7.pmo.ee/-PkpkSc6IR4Fri43eEvuNTqC4J8=/72x72/filters:focal(265x168:280x183)/nginx/o/2018/10/04/11467501t1hd15a.jpg, //f7.pmo.ee/M3ENMjPylPjpYanMYgnhtpIy_xw=/144x144/filters:focal(265x168:280x183)/nginx/o/2018/10/04/11467501t1hd15a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://meieeesti.postimees.ee/section/4700" target="_self" class="menu-item section-font-color menu-item--active">Rahvastik</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://meieeesti.postimees.ee/section/4701" target="_self" class="menu-item">Riigikorraldus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4672" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="45" width="183" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee">Meie Eesti</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee/section/4700">Rahvastik</a></li><li class="breadcrumb-item">Kas võõrtööjõud päästab Eesti majanduse?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kas võõrtööjõud päästab Eesti majanduse? <span class="article-headline--additional">Töövõtjate sõnum tööandjatele: ärge petke ettevõtjaid lootusega, et kevadel tuleb võimule valitsus, mis kõik võõrtööjõu piirangud kaotab.</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/60610" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/y9G5Vh4hBTo514QaK0YlCs3JF8E=/40x40/filters:focal(39x266:952x903)/nginx/o/2017/05/25/6708353t1h9b98.jpg" srcset="//f8.pmo.ee/y9G5Vh4hBTo514QaK0YlCs3JF8E=/40x40/filters:focal(39x266:952x903)/nginx/o/2017/05/25/6708353t1h9b98.jpg, //f8.pmo.ee/CXZ2bXltqYjszz-9YQhDYqRwElg=/80x80/filters:focal(39x266:952x903)/nginx/o/2017/05/25/6708353t1h9b98.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Peep Peterson</span> </span><span class="article-authors__position" itemprop="jobTitle">Eesti Ametiühingute Keskliidu esimees</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451025" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kas%20v%C3%B5%C3%B5rt%C3%B6%C3%B6j%C3%B5ud%20p%C3%A4%C3%A4stab%20Eesti%20majanduse%3F&url=https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451025" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kas%20v%C3%B5%C3%B5rt%C3%B6%C3%B6j%C3%B5ud%20p%C3%A4%C3%A4stab%20Eesti%20majanduse%3F&url=https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451025" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kas võõrtööjõud päästab Eesti majanduse?&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Demail%26utm_content%3D6451025" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">12. november 2018, 0:01</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11566002" image-url="//f10.pmo.ee/swA1YYMop62RFPvKLcLriapFnQ4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/11/11566002t1hc670.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11566002)" src="//f10.pmo.ee/7fHi3boktBlPl1kuQq4N1peWqME=/685x410/filters:focal(883x473:898x488)/nginx/o/2018/11/11/11566002t1hc670.jpg" srcset="//f10.pmo.ee/7fHi3boktBlPl1kuQq4N1peWqME=/685x410/filters:focal(883x473:898x488)/nginx/o/2018/11/11/11566002t1hc670.jpg, //f10.pmo.ee/LWBU_LY5HePF7A1BlF6lItqQav4=/1370x820/filters:focal(883x473:898x488)/nginx/o/2018/11/11/11566002t1hc670.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti Ametiühingute Keskliidu esimees Peep Peterson.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Muutuste ja abinõude koostoimes on Eesti tööturule lisandunud kümneid tuhandeid töötajaid, ent tööandjad kurdavad ikka, et nende ettevõtted on ohus. Viimati oli meil nii palju töökäsi 1990. aastate algupoolel. Kui palju oleks inimesi siis veel vaja, et majandus toimiks? 20 000? Või lausa 100 000? Tööandjad väldivad arvude nimetamist.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zjuqcshcn7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w9kkyoap4a" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti on hoidnud 20 viimast aastat keskmiselt kuueprotsendilist palgakasvu ja teist sama palju kulub Euroopa keskmisele tasemele järele jõudmiseks. Kas 40 aastat ehk terve töötajate põlvkond on liiga kiire tempo?</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Just praegu on kõige valutum tootmisprotsesse optimeerida, automatiseerida ja digiteerida: liikumisega vähese tootlikkusega sektoritest suurema lisandväärtusega sektoritesse. Ainult hästi ajastatud majanduslikud muudatused saavad meid soovitud tulemuseni aidata.</p></div></div><div paywall-component="paywall" article-id="6451025" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6451025"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451025" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kas%20v%C3%B5%C3%B5rt%C3%B6%C3%B6j%C3%B5ud%20p%C3%A4%C3%A4stab%20Eesti%20majanduse%3F&url=https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451025" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kas%20v%C3%B5%C3%B5rt%C3%B6%C3%B6j%C3%B5ud%20p%C3%A4%C3%A4stab%20Eesti%20majanduse%3F&url=https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451025" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kas võõrtööjõud päästab Eesti majanduse?&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse%3Futm_source%3Demail%26utm_content%3D6451025" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6451025" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6451025" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/24425/ametiuhingud">ametiühingud</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/42013/martin-ehala">martin ehala</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/35493/peep-peterson">Peep Peterson</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19163/tooandjate-keskliit">tööandjate keskliit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/40551/toovotjad">töövõtjad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/24458/voortoojoud">võõrtööjõud</a></li></ul><comments-teaser :article="6451025" :comment-count="0" article-url="https://meieeesti.postimees.ee/6451025/kas-voortoojoud-paastab-eesti-majanduse"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1q47mbky1g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4672,"type":"section","name":"Meie Eesti","description":"","keywords":null,"slug":"meie-eesti","language":"et","domain":"meieeesti.postimees.ee","meta":{"poll":"15557","color":"#4dade9","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"16f596fd20710cb02e614917d032d23b54hJD17VZ6ozUP2Ii8LFW2ySBNPjqX\/8QN0Lly+WjhN7azmsHTfZAUpOpyQ8Ze3W"},"highlightColor":"#cecece","titleBar":"Meie Eesti","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":3,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/a64bda1be3d53b56513df7219ecf27bd.svg","width":479,"height":118},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/8c2a4d6a23c7bfa4d1b9b0c6bb6c094d.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/60b59e3f3df908e7c20bad6014a4ec09.svg","width":479,"height":118},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/b2c9035416de4509d80eb36d3e032454.png","width":2456,"height":608},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/662d03549267d426eb4270471d408d6f.png","width":256,"height":256}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3486,"sidebar":null,"sub":3486,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":"23273","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4700,"type":"section","name":"Rahvastik","description":"","keywords":null,"slug":"meie-eesti\/rahvastik","language":"et","domain":"meieeesti.postimees.ee","meta":{"poll":"15557","color":"#4dade9","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"a6fa2cbc54ba011f2ea2460f858965cawBogf+iFpClAWimjRymn65S4PelVTbLgS82XlFszpOtN9ZTTBTWE6V1kil\/xeP8Y"},"highlightColor":"#cecece","titleBar":"Rahvastik","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/a64bda1be3d53b56513df7219ecf27bd.svg","width":479,"height":118},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/8c2a4d6a23c7bfa4d1b9b0c6bb6c094d.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/60b59e3f3df908e7c20bad6014a4ec09.svg","width":479,"height":118},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/b2c9035416de4509d80eb36d3e032454.png","width":2456,"height":608},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/662d03549267d426eb4270471d408d6f.png","width":256,"height":256}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3486,"sidebar":null,"sub":3486,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":4672,"type":"section","name":"Meie Eesti","description":"","slug":"meie-eesti","language":"et","domain":"meieeesti.postimees.ee","meta":{"poll":"15557","color":"#4dade9","ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"f70f1c363ba13dadd3bc584e013f5748X3CjjXxuX9UXjpU5R9j+APXqrk10eFQx6RDwpr3v9uUyUM1Tt73xFb8CyP457kB+"},"highlightColor":"#cecece","titleBar":"Meie Eesti","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":3,"logos":{"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/a64bda1be3d53b56513df7219ecf27bd.svg","width":479,"height":118},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/8c2a4d6a23c7bfa4d1b9b0c6bb6c094d.png","width":1200,"height":630},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/60b59e3f3df908e7c20bad6014a4ec09.svg","width":479,"height":118},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/b2c9035416de4509d80eb36d3e032454.png","width":2456,"height":608},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4672\/662d03549267d426eb4270471d408d6f.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>