<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yy2Vcv1Rd9KO_cc1tQWm7mXmnfs=/16x16/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t0PhSRxm6t5frvAchNZHNjb8peI=/32x32/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Dtr3zoVuRHTrIUTwuZApTKxGM1s=/192x192/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HUIIE0xJTR0gvC-JueIx2PEWs-8=/256x256/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cKA2qmyYa-Dnj2WIOewYodMYBWg=/180x180/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/nDIiQXfWco8VtO9SACYwIoJ3eMM=/1200x630/smart/nginx/o/2019/01/17/11722361t1h12ec.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/nDIiQXfWco8VtO9SACYwIoJ3eMM=/1200x630/smart/nginx/o/2019/01/17/11722361t1h12ec.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie"><meta property="twitter:title" content="«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie"><meta property="og:url" content="https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie"><meta property="twitter:url" content="https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie"><meta property="og:site_name" content="Meie Eesti"><meta property="og:description" content="Sageli öeldakse, et me oleme osa kosmosest, ning loomulikult nii see ongi. Elu seisab koos samadest elementidest, mida leidub kõikjal universumis. Kuid milline osa kosmosest me oleme?"><meta property="twitter:description" content="Sageli öeldakse, et me oleme osa kosmosest, ning loomulikult nii see ongi. Elu seisab koos samadest elementidest, mida leidub kõikjal universumis. Kuid milline osa kosmosest me oleme?"><meta property="og:type" content="article"><meta property="article:section" content="Keskkond"><meta property="article:tag" content="suur pauk"><meta property="article:tag" content="kosmiline tolm"><meta property="article:tag" content="keemilised elemendid"><meta name="article:published_time" content="2019-01-18T00:00:00+02:00"><meta name="article:modified_time" content="2019-01-17T20:23:52+02:00"><meta name="description" content="Sageli öeldakse, et me oleme osa kosmosest, ning loomulikult nii see ongi. Elu seisab koos samadest elementidest, mida leidub kõikjal universumis. Kuid milline osa kosmosest me oleme?"><meta name="keywords" content="suur pauk, kosmiline tolm, keemilised elemendid"><link rel="canonical" href="https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie"><link rel="alternate" href="https://m.postimees.ee/section/4672/6501918"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://meieeesti.postimees.ee/rss"><title>«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie - Keskkond - Meie Eesti</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5d89ae763b3efd6bbc35.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4672 article-6501918"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://meieeesti.postimees.ee/search">R, 18.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="50" width="203" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://meieeesti.postimees.ee/6478780/vanemahuvitis-kui-ideoloogiline-malakas" class="quote__text">Kas vabas riigis saabki olla õigust öelda naisele, et tema valikud on valed ning ta peaks pere asemel pühenduma näiteks hoopis palgalõhega võitlemisele? </a><a href="https://meieeesti.postimees.ee/6478780/vanemahuvitis-kui-ideoloogiline-malakas" class="quote__author section-border-color"><span class="slab section-font-color">Lea Danilson-Järg</span></a></div><a href="https://meieeesti.postimees.ee/6478780/vanemahuvitis-kui-ideoloogiline-malakas" class="quote__image"><img src="//f10.pmo.ee/45XPOF-k0vOQrGfqfIRE8iyF0nY=/72x72/smart/nginx/o/2018/11/13/11570383t1h2807.jpg" srcset="//f10.pmo.ee/45XPOF-k0vOQrGfqfIRE8iyF0nY=/72x72/smart/nginx/o/2018/11/13/11570383t1h2807.jpg, //f10.pmo.ee/Nr_ZAUWaMMPCeYXa3pJ7dY5UjtI=/144x144/smart/nginx/o/2018/11/13/11570383t1h2807.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://meieeesti.postimees.ee/section/4700" target="_self" class="menu-item">Rahvastik</a></div><div><a href="https://meieeesti.postimees.ee/section/4733" target="_self" class="menu-item">Haridus ja teadus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item section-font-color menu-item--active">Keskkond</a></div><div><a href="https://meieeesti.postimees.ee/section/4797" target="_self" class="menu-item">Julgeolek</a></div><div><a href="https://meieeesti.postimees.ee/section/4701" target="_self" class="menu-item">Riigikorraldus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4672" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="45" width="183" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee">Meie Eesti</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee/section/4107">Keskkond</a></li><li class="breadcrumb-item">«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141091" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Peeter Tenjes</span> </span><span class="article-authors__position" itemprop="jobTitle">Füüsik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501918" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABMa-ilm%20ja%20m%C3%B5nda%C2%BB%3A%20Suur%20Pauk%2C%20kosmiline%20tolm%20ja%20meie&url=https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501918" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABMa-ilm%20ja%20m%C3%B5nda%C2%BB%3A%20Suur%20Pauk%2C%20kosmiline%20tolm%20ja%20meie&url=https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501918" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Demail%26utm_content%3D6501918" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">18. jaanuar 2019, 0:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11722361" image-url="//f9.pmo.ee/GYuLVm4N9LUgOqnTBTkQLE6nilA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/17/11722361t1h12ec.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11722361)" src="//f9.pmo.ee/UkEbw1N2A4e8U7zvNCbMRY2FnHw=/685x410/smart/nginx/o/2019/01/17/11722361t1h12ec.jpg" srcset="//f9.pmo.ee/UkEbw1N2A4e8U7zvNCbMRY2FnHw=/685x410/smart/nginx/o/2019/01/17/11722361t1h12ec.jpg, //f9.pmo.ee/flIlxwRFpa1v_0KwVXDc9F5lQzE=/1370x820/smart/nginx/o/2019/01/17/11722361t1h12ec.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kunstniku ettekujutus mustast august alguse saanud kvasarist ehk objektist J043947.08+163415.7.</p><p class="figure__caption--name" itemprop="creator">FOTO: Nasa/esa/ Xiaohui Fan /swns.com/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sageli öeldakse, et me oleme osa kosmosest, ning loomulikult nii see ongi. Elu seisab koos samadest elementidest, mida leidub kõikjal universumis. Kuid milline osa kosmosest me oleme?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgl304b9qz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ltdj0vhki7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Looduslikult leidub universumis kõiki keemilisi elemente kuni uraanini.<sup>1</sup> Aatomites sisalduva massi järgi on ilmaruumis keskmiselt 74 protsenti vesinikku, 24 protsenti heeliumi, üks protsenti on hapnikku ja 0,5 protsenti süsinikku. Neile järgnevad raud, lämmastik, räni juba vaid umbes 0,1 protsendiga ja nii edasi.</p></div></div><div paywall-component="paywall" article-id="6501918" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6501918"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501918" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABMa-ilm%20ja%20m%C3%B5nda%C2%BB%3A%20Suur%20Pauk%2C%20kosmiline%20tolm%20ja%20meie&url=https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501918" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABMa-ilm%20ja%20m%C3%B5nda%C2%BB%3A%20Suur%20Pauk%2C%20kosmiline%20tolm%20ja%20meie&url=https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501918" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20«Ma-ilm ja mõnda»: Suur Pauk, kosmiline tolm ja meie&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie%3Futm_source%3Demail%26utm_content%3D6501918" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6501918/ma-ilm-ja-monda-suur-pauk-kosmiline-tolm-ja-meie/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6501918" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6501918" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/18298/suur-pauk">suur pauk</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/578614/kosmiline-tolm">kosmiline tolm</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/578615/keemilised-elemendid">keemilised elemendid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ussdm163md" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>