<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yy2Vcv1Rd9KO_cc1tQWm7mXmnfs=/16x16/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t0PhSRxm6t5frvAchNZHNjb8peI=/32x32/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Dtr3zoVuRHTrIUTwuZApTKxGM1s=/192x192/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HUIIE0xJTR0gvC-JueIx2PEWs-8=/256x256/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cKA2qmyYa-Dnj2WIOewYodMYBWg=/180x180/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/AU4qH3Uqs2CgUWhmL-1-hD5Lkwg=/1200x630/filters:focal(384x162:399x177)/nginx/o/2019/02/24/11820117t1haf18.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/AU4qH3Uqs2CgUWhmL-1-hD5Lkwg=/1200x630/filters:focal(384x162:399x177)/nginx/o/2019/02/24/11820117t1haf18.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kas maailmavaade loeb ka magamistoas?"><meta property="twitter:title" content="Kas maailmavaade loeb ka magamistoas?"><meta property="og:url" content="https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas"><meta property="twitter:url" content="https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas"><meta property="og:site_name" content="Meie Eesti"><meta property="og:description" content="Riigikogu valimiste eel on rahvastiku ja kestmise küsimused selgelt esiplaanil ning see on kahtlemata väga positiivne. Mitu erakonda näeb sündimuse kasvu toetamist Eesti tuleviku seisukohalt esmajärjekorras lahendamist vajava teemana. Uusi ja (ressursi)mahukaid lahendusi on pakkunud välja pea kõik erakonnad. Milline on aga erakondade enda eeskuju? Kuidas on panustanud tööd lõpetava riigikogu ja valitsuse liikmed ise Eesti kestmisse?"><meta property="twitter:description" content="Riigikogu valimiste eel on rahvastiku ja kestmise küsimused selgelt esiplaanil ning see on kahtlemata väga positiivne. Mitu erakonda näeb sündimuse kasvu toetamist Eesti tuleviku seisukohalt esmajärjekorras lahendamist vajava teemana. Uusi ja (ressursi)mahukaid lahendusi on pakkunud välja pea kõik erakonnad. Milline on aga erakondade enda eeskuju? Kuidas on panustanud tööd lõpetava riigikogu ja valitsuse liikmed ise Eesti kestmisse?"><meta property="og:type" content="article"><meta property="article:section" content="Rahvastik"><meta property="article:tag" content="laste arv"><meta property="article:tag" content="maailmavaade"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="riigikogu valimised 2019"><meta property="article:tag" content="sündimus"><meta property="article:tag" content="sündimuskordaja"><meta property="article:tag" content="sündimuskäitumine"><meta name="article:published_time" content="2019-02-25T00:01:00+02:00"><meta name="article:modified_time" content="2019-02-25T02:18:44+02:00"><meta name="description" content="Riigikogu valimiste eel on rahvastiku ja kestmise küsimused selgelt esiplaanil ning see on kahtlemata väga positiivne. Mitu erakonda näeb sündimuse kasvu toetamist Eesti tuleviku seisukohalt esmajärjekorras lahendamist vajava teemana. Uusi ja (ressursi)mahukaid lahendusi on pakkunud välja pea kõik erakonnad. Milline on aga erakondade enda eeskuju? Kuidas on panustanud tööd lõpetava riigikogu ja valitsuse liikmed ise Eesti kestmisse?"><meta name="keywords" content="laste arv, maailmavaade, Riigikogu, riigikogu valimised 2019, sündimus, sündimuskordaja, sündimuskäitumine"><link rel="canonical" href="https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://meieeesti.postimees.ee/rss"><title>Kas maailmavaade loeb ka magamistoas? - Rahvastik - Meie Eesti</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4672 article-6530912"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://meieeesti.postimees.ee/search">E, 25.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="50" width="203" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid" class="quote__text">Eesti keelt emakeelena rääkivate inimeste osakaalu muutumine rahvastikus peaks olema iga rändekvoodi või sisserände teemalise debati lahutamatu osa. </a><a href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid" class="quote__author section-border-color"><span class="slab section-font-color">Lea Danilson-Järg, toimetaja</span></a></div><a href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid" class="quote__image"><img src="//f7.pmo.ee/9hNEXSNCUwgMURtIzBZwlGpB-5w=/72x72/filters:focal(683x255:1121x815)/nginx/o/2018/11/18/11583921t1hc516.jpg" srcset="//f7.pmo.ee/9hNEXSNCUwgMURtIzBZwlGpB-5w=/72x72/filters:focal(683x255:1121x815)/nginx/o/2018/11/18/11583921t1hc516.jpg, //f7.pmo.ee/tnTxjr0N85DQue0w8kUAv_zBLdY=/144x144/filters:focal(683x255:1121x815)/nginx/o/2018/11/18/11583921t1hc516.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://meieeesti.postimees.ee/section/4700" target="_self" class="menu-item section-font-color menu-item--active">Rahvastik</a></div><div><a href="https://meieeesti.postimees.ee/section/4733" target="_self" class="menu-item">Haridus ja teadus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://meieeesti.postimees.ee/section/4797" target="_self" class="menu-item">Julgeolek</a></div><div><a href="https://meieeesti.postimees.ee/section/4701" target="_self" class="menu-item">Riigikorraldus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4672" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="45" width="183" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee">Meie Eesti</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee/section/4700">Rahvastik</a></li><li class="breadcrumb-item">Kas maailmavaade loeb ka magamistoas?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kas maailmavaade loeb ka magamistoas?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106242" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/XH67jHmWgXkDXVtFpU1y3GCRz4E=/40x40/filters:focal(56x160:1013x774)/nginx/o/2017/11/21/7331399t1hf80f.jpg" srcset="//f7.pmo.ee/XH67jHmWgXkDXVtFpU1y3GCRz4E=/40x40/filters:focal(56x160:1013x774)/nginx/o/2017/11/21/7331399t1hf80f.jpg, //f7.pmo.ee/uXNObSYqnGunP921Xeqzjcxm-jA=/80x80/filters:focal(56x160:1013x774)/nginx/o/2017/11/21/7331399t1hf80f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lea Danilson-Järg</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530912" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kas%20maailmavaade%20loeb%20ka%20magamistoas%3F&url=https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530912" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kas%20maailmavaade%20loeb%20ka%20magamistoas%3F&url=https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530912" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kas maailmavaade loeb ka magamistoas?&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Demail%26utm_content%3D6530912" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">25. veebruar 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Lasterikaste osatähtsuses on erakondadevahelised erinevused väga suured.</li><li class="article-bullets__bullet section-bg-color-before">Parlamendiliikmete abielulisus on tugevas seoses saadud laste arvuga.</li><li class="article-bullets__bullet section-bg-color-before">Poliitiku püsisuhtes olemisel pole laste saamisele sama mõju kui abielul.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11820117" image-url="//f12.pmo.ee/TwyRa7kh1LEsyoQ9nJ1Z3YVxNWQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/24/11820117t1haf18.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11820117)" src="//f12.pmo.ee/TUvPK5EhKb6NWYqRSQ8iBOQ7HT0=/685x410/filters:focal(384x162:399x177)/nginx/o/2019/02/24/11820117t1haf18.jpg" srcset="//f12.pmo.ee/TUvPK5EhKb6NWYqRSQ8iBOQ7HT0=/685x410/filters:focal(384x162:399x177)/nginx/o/2019/02/24/11820117t1haf18.jpg, //f12.pmo.ee/k45iD_GkFsL5T5vS4AEmAqGi13g=/1370x820/filters:focal(384x162:399x177)/nginx/o/2019/02/24/11820117t1haf18.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Poliiitikute lapsed.</p><p class="figure__caption--name" itemprop="creator">FOTO: Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigikogu valimiste eel on rahvastiku ja kestmise küsimused selgelt esiplaanil ning see on kahtlemata väga positiivne. Mitu erakonda näeb sündimuse kasvu toetamist Eesti tuleviku seisukohalt esmajärjekorras lahendamist vajava teemana. Uusi ja (ressursi)mahukaid lahendusi on pakkunud välja pea kõik erakonnad. Milline on aga erakondade enda eeskuju? Kuidas on panustanud tööd lõpetava riigikogu ja valitsuse liikmed ise Eesti kestmisse?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cda6t7q6qn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z2tqq6wbri" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dgl2kxkrkt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nelja erakonna – EKRE, Isamaa, Keskerakonna ja Vabaerakonna – poliitikutel, aga ka fraktsiooni mitte kuuluvatel ehk n-ö aknaalustel saadikutel on keskmine laste arv üle rahvastikutaasteks vajaliku piiri.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kõige enam lapsi on rahvuskonservatiivide saadikurühma liikmetel, keskmiselt koguni 3,17. Teisel kohal on fraktsioonitud (2,71), kolmandal Isamaa (2,53), neljandal Vabaerakonna (2,33) ja viiendal Keskerakonna (2,29) esindajad. Pingerea lõpus on oravaparteilased napilt taastetasemest allapoole jääva 2,04 järeltulijaga ja päris viimased sotsiaaldemokraadid keskmiselt 1,94 lapsega. On tähelepanuväärne, et mida liberaalsem on erakonna maailmavaade, seda vähem on riigikogu ja valitsuse liikmetel lapsi.</p></div></div><div paywall-component="paywall" article-id="6530912" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6530912"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530912" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kas%20maailmavaade%20loeb%20ka%20magamistoas%3F&url=https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530912" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kas%20maailmavaade%20loeb%20ka%20magamistoas%3F&url=https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530912" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kas maailmavaade loeb ka magamistoas?&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas%3Futm_source%3Demail%26utm_content%3D6530912" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6530912/kas-maailmavaade-loeb-ka-magamistoas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530912" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530912" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/72436/laste-arv">laste arv</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/26693/maailmavaade">maailmavaade</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/542795/riigikogu-valimised-2019">riigikogu valimised 2019</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/13814/sundimus">sündimus</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/570178/sundimuskordaja">sündimuskordaja</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/581867/sundimuskaitumine">sündimuskäitumine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lrtvylaqg6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4700" data-section="4700" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://meieeesti.postimees.ee/section/4700">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6530906/poliitiline-eliit-kui-muutuste-eestvedaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z3EzexCYBVIl3Bb7wnxSN0UyQL8=/2000x870/smart/nginx/o/2019/02/24/11820069t1h9978.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a></div><a href="https://meieeesti.postimees.ee/6530906/poliitiline-eliit-kui-muutuste-eestvedaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitiline eliit kui muutuste eestvedaja </span></a><a href="https://meieeesti.postimees.ee/6530906/poliitiline-eliit-kui-muutuste-eestvedaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6525359/eesti-rahva-tulevik-kutsub-kaasa-motlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kj4B7r6aHDLYPZv6TE_UCPUJBCM=/648x370/smart/nginx/o/2019/02/17/11797279t1he5af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://meieeesti.postimees.ee/6525359/eesti-rahva-tulevik-kutsub-kaasa-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti rahva tulevik kutsub kaasa mõtlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6525359/eesti-rahva-tulevik-kutsub-kaasa-motlema/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://meieeesti.postimees.ee/6525359/eesti-rahva-tulevik-kutsub-kaasa-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6520045/lastele-puhendumine-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W04C3V6binNZy1sABKOU0Uv1j28=/648x370/smart/nginx/o/2019/02/10/11778564t1h19ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>556</span></div></div><a href="https://meieeesti.postimees.ee/6520045/lastele-puhendumine-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastele pühendumine keelatud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6520045/lastele-puhendumine-keelatud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://meieeesti.postimees.ee/6520045/lastele-puhendumine-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6520043/uus-direktiiv-lammatab-perede-valikuvabadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KTNgiYK1Zv_tuBL4rNEc6v1Fxn8=/648x370/smart/nginx/o/2019/02/10/11778515t1h2a37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://meieeesti.postimees.ee/6520043/uus-direktiiv-lammatab-perede-valikuvabadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus direktiiv lämmatab perede valikuvabadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6520043/uus-direktiiv-lammatab-perede-valikuvabadust/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Eesti võib euroametnike nõudel vanemahüvitise korda muutma hakata</div></a><a href="https://meieeesti.postimees.ee/6520043/uus-direktiiv-lammatab-perede-valikuvabadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ow1m5rkvd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6514638/rahvastikupoliitika-pohialuste-eelnou-labis-esimese-lugemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rDSiByPKalUZp84eOhHCIU8LB84=/2000x870/filters:focal(979x803:994x818)/nginx/o/2019/02/03/11763888t1hf242.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://meieeesti.postimees.ee/6514638/rahvastikupoliitika-pohialuste-eelnou-labis-esimese-lugemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvastikupoliitika põhialuste eelnõu läbis esimese lugemise <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6514638/rahvastikupoliitika-pohialuste-eelnou-labis-esimese-lugemise/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Masu ajal katkenud järjepidevus annab tunda</div></a><a href="https://meieeesti.postimees.ee/6514638/rahvastikupoliitika-pohialuste-eelnou-labis-esimese-lugemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6514628/arenguseire-keskusel-on-plaanis-inimvara-kvaliteeti-uurida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hO4nDhpFZo_v-FJrr6XN9DpVhBA=/670x380/smart/nginx/o/2019/02/03/11763885t1h7c27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://meieeesti.postimees.ee/6514628/arenguseire-keskusel-on-plaanis-inimvara-kvaliteeti-uurida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arenguseire Keskusel on plaanis inimvara kvaliteeti uurida </span></a><a href="https://meieeesti.postimees.ee/6514628/arenguseire-keskusel-on-plaanis-inimvara-kvaliteeti-uurida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6509108/soome-otsib-viise-sundimuskriisi-lahendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wd0myQKu0BUJpRw7W7BgJIDy_A4=/670x380/smart/nginx/o/2019/01/27/11746199t1h58d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a></div><a href="https://meieeesti.postimees.ee/6509108/soome-otsib-viise-sundimuskriisi-lahendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome otsib viise sündimuskriisi lahendamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6509108/soome-otsib-viise-sundimuskriisi-lahendamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Hõimuvellede maal on sündimuskordaja väiksem kui meil</div></a><a href="https://meieeesti.postimees.ee/6509108/soome-otsib-viise-sundimuskriisi-lahendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6509113/soome-pered-eelistavad-ulekaalukalt-valikuvabadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OqIXhAfpA7lIVgvSxXJQn7UtzAc=/1370x700/smart/nginx/o/2019/01/27/11746218t1h5071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a></div><a href="https://meieeesti.postimees.ee/6509113/soome-pered-eelistavad-ulekaalukalt-valikuvabadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome pered eelistavad ülekaalukalt valikuvabadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6509113/soome-pered-eelistavad-ulekaalukalt-valikuvabadust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://meieeesti.postimees.ee/6509113/soome-pered-eelistavad-ulekaalukalt-valikuvabadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wOFLmkMOAaYwB-MXSE8LgwmkCQU=/670x380/filters:focal(243x136:258x151)/nginx/o/2019/01/20/11728923t1hc5e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edukas juubeliaasta: rohkem lapsi ja Eestisse tagasipöördujaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Mulluse rahvastikuaasta kokkuvõte!</div></a><a href="https://meieeesti.postimees.ee/6503643/edukas-juubeliaasta-rohkem-lapsi-ja-eestisse-tagasipoordujaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6503670/valitsus-pani-ainult-registripohise-rahvaloenduse-plaani-sahtlisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gPVsYxnoIgPjocxqecdAWQFcL4Q=/670x380/smart/nginx/o/2019/01/20/11728981t1h9a59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a></div><a href="https://meieeesti.postimees.ee/6503670/valitsus-pani-ainult-registripohise-rahvaloenduse-plaani-sahtlisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus pani ainult registripõhise rahvaloenduse plaani sahtlisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6503670/valitsus-pani-ainult-registripohise-rahvaloenduse-plaani-sahtlisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6503670/valitsus-pani-ainult-registripohise-rahvaloenduse-plaani-sahtlisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6498139/miljonite-eurode-eest-hangitavad-andmed-voivad-osutuda-sisulise-analuusi-jaoks-kolbmatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fM0a562Lj1hFjM3rWMEXImsxZEs=/1370x700/filters:focal(998x537:1013x552)/nginx/o/2019/01/13/11712701t1h2974.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4700" class="list-article__section-label slab" style="color: #4dade9">Rahvastik</a></div><a href="https://meieeesti.postimees.ee/6498139/miljonite-eurode-eest-hangitavad-andmed-voivad-osutuda-sisulise-analuusi-jaoks-kolbmatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljonite eurode eest hangitavad andmed võivad osutuda sisulise analüüsi jaoks kõlbmatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6498139/miljonite-eurode-eest-hangitavad-andmed-voivad-osutuda-sisulise-analuusi-jaoks-kolbmatuks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Intervjuu teadlaste Tiit Tammaru (Tartu Ülikool) ja Allan Puuriga (Tallinna Ülikool)</div></a><a href="https://meieeesti.postimees.ee/6498139/miljonite-eurode-eest-hangitavad-andmed-voivad-osutuda-sisulise-analuusi-jaoks-kolbmatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vc7ng4dtnw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ej1jmnk9jb" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bPunWjsYluRGw5_ufItBhTD07Rg=/2000x870/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">431 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: vaata pilte presidendi vastuvõtu kätlemistseremoonialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268293"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530963/taani-suursaadik-taanlased-ei-suudista-danske-skandaalis-eestlasi-vaid-panka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5Wr0NeaLDFEUXNAak0r5B9op2fg=/670x380/smart/nginx/o/2019/02/24/11821447t1h2d2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev101.postimees.ee/6530963/taani-suursaadik-taanlased-ei-suudista-danske-skandaalis-eestlasi-vaid-panka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani suursaadik: taanlased ei süüdista Danske skandaalis eestlasi, vaid panka </span></a><a href="https://ev101.postimees.ee/6530963/taani-suursaadik-taanlased-ei-suudista-danske-skandaalis-eestlasi-vaid-panka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OM0p1yVhGQCRMt7qABzI6Wd9DJU=/670x380/smart/nginx/o/2019/02/24/11820733t1h72a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Kalm: õpetajatele lubatakse 2000 eurot kuus, meie ei saa seda dotsentidelegi pakkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530948/lavly-perling-prokuroridest-on-saanud-tavainimeste-kaitsjad-ja-oigusriigi-hoidjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zIoBK-dMaHQWuWtr8r8p3T1SBzk=/1370x700/smart/nginx/o/2019/02/24/11820649t1h2691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6530948/lavly-perling-prokuroridest-on-saanud-tavainimeste-kaitsjad-ja-oigusriigi-hoidjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavly Perling: prokuröridest on saanud tavainimeste kaitsjad ja õigusriigi hoidjad </span></a><a href="https://www.postimees.ee/6530948/lavly-perling-prokuroridest-on-saanud-tavainimeste-kaitsjad-ja-oigusriigi-hoidjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530957/tanel-toom-hetkel-ei-ole-magamisega-joudnud-tegeleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BgfePKv2QbrIn6jtv9O0pjvCIZQ=/670x380/smart/nginx/o/2019/02/24/11821038t1h0273.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530957/tanel-toom-hetkel-ei-ole-magamisega-joudnud-tegeleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Toom: hetkel ei ole magamisega jõudnud tegeleda </span></a><a href="https://ev101.postimees.ee/6530957/tanel-toom-hetkel-ei-ole-magamisega-joudnud-tegeleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w8FEKrdux5kqKPWWvgTIv-scfsc=/670x380/smart/nginx/o/2019/02/24/11820488t1h927e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: mingid traditsioonid peavad jääma <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/akUAZggAXhWy8gtIQ31kYKtfIJQ=/1370x700/smart/nginx/o/2019/02/24/11820484t1h3448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas sai trammi ja auto kokkupõrkes viga kolm inimest </span></a><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ntPtumr_OOVJBonnUC6zvHYaL84=/670x380/smart/nginx/o/2019/02/20/11804380t1h0922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: riigikogu valimistel on antud ligi 130 000 häält <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6530875/graafik-riigikogu-valimistel-on-antud-ligi-130-000-haalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZkprdiZWp66uM_oFO9LBEbqzQ5E=/670x380/filters:focal(2861x2382:2861x2382)/nginx/o/2018/08/13/11194014t1h2230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSE Punase vaiba galerii ja auhinnablogi: millised filmid ja näitlejad saavad Oscari?</span><div class="list-article__additional-headline">Teleülekanne Filmzone kanalitel</div></a><a href="https://kinoportaal.postimees.ee/6530892/otse-punase-vaiba-galerii-ja-auhinnablogi-tana-oosel-selgub-mis-filmid-ja-naitlejad-voidavad-oscarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530576/presidendi-vastuvotu-otseblogi-estonia-kontserdimajas-on-pidu-taies-hoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RbAX2ZC2cEPY0pfRAW6URNPhBX4=/1370x700/smart/nginx/o/2019/02/24/11820103t1h461a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530576/presidendi-vastuvotu-otseblogi-estonia-kontserdimajas-on-pidu-taies-hoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: pidu Estonia kontserdimajas ei tahtnud lõppeda </span></a><a href="https://ev101.postimees.ee/6530576/presidendi-vastuvotu-otseblogi-estonia-kontserdimajas-on-pidu-taies-hoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tNxEr7XC2BrFYloegcA0dj-vH_A=/670x380/filters:focal(328x189:1447x1160)/nginx/o/2019/02/24/11820352t1hd438.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: presidendi vastuvõtule saabunud külalised fotoseina juures</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tteeOUKHHz_fIrXZNI11BDrCE8M=/670x380/filters:focal(1017x258:1742x1616)/nginx/o/2019/02/24/11818428t1h85b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>781</span></div></div><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kersti Kaljulaid vabariigi aastapäeva kõnes: nii palju on veel saavutamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yanl09t1sa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vze63o0q10" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AuZ2_Bi3JqXeElaxkM71CQuYUHQ=/2000x870/filters:focal(965x144:995x253)/nginx/o/2019/02/10/11778498t1h866c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: nii nõrka kõnet pole Kaljulaid veel pidanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OrF0DOky7gNLPBHhI9JjXBlNvcA=/670x380/smart/nginx/o/2019/02/24/11819557t1h38da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: külalised poseerivad fotoseina juures</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/jarelvaadatav-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ntfhbptQ8JLTV3DmDvPREeJI13w=/670x380/filters:focal(313x44:1768x1432)/nginx/o/2016/02/24/5081775t1h8841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas leiad oma pildi üles? Inimeste fotod Eesti 100. sünnipäevast on nüüdsest nähtavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FlclnLpqb2wCnDP6pWvAceZTCSI=/1370x700/filters:focal(6x187:1193x677)/nginx/o/2018/02/23/7617745t1hf32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui kaunilt on loomariigis esindatud Eesti lipuvärvid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VFvdkN3Ym33IC-p85k7tHvDx0ME=/670x380/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: presidendi kõne ajal oli hirm ja seda oli valus kuulata </span></a><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NN9wsQKx1VZteU45Mn5U5MGtdZE=/670x380/smart/nginx/o/2019/02/24/11817114t1h444f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: särtsakalt alustanud Eesti jäi finaalist välja, Klaebo sai teise kulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Norra naised jäid võiduta!</div></a><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sglrQkrhnWRrWvhxgBUk5nDnqZE=/1370x700/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Mätas: Minu tänast pidupäeva varjutas Pärnu Iseseisvuse väljakul nähtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fLpcH9Tr_VpF_8yDqBWeeGmBOtY=/670x380/filters:focal(1878x1006:2448x1224)/nginx/o/2019/02/23/11814473t1h098b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsil kadunuks jäänud kalamehed leiti üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.00!</div></a><a href="https://www.postimees.ee/6530363/peipsil-kadunuks-jaanud-kalamehed-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FJCEhOn06oDQPMx-WT-s-MgBbWo=/670x380/filters:focal(515x108:1743x732)/nginx/o/2019/02/24/11817321t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hävituslennuk lendas 20 meetri kaugusel Rootsi luurelennukist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rBdnaQnDmFHQGOz8D8WpyUthS_s=/1370x700/smart/nginx/o/2019/02/24/11818758t1h6ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vabariigi aastapäeva paraad Vabaduse väljakul <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xr1eEuh-SLH0WP2hmluHvQ8tf6U=/670x380/smart/nginx/o/2011/01/20/501842t1h8ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lotomiljonär ostis võidu eest tagasihoidliku elamise </span></a><a href="https://elu24.postimees.ee/6530301/lotomiljonar-ostis-voidu-eest-tagasihoidliku-elamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P2enbg04-TnlsNxfOInThbn66Jw=/670x380/smart/nginx/o/2019/02/24/11821324t1h253e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: inimesed kogunesid EKRE tõrvikurongkäigule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tqvd3g4hex" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jpmz02hs3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nYi9s0SqzszzNrO1KvHX6CDSxXI=/670x380/filters:focal(418x26:1354x1101)/nginx/o/2019/02/24/11820104t1h72d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2502</span></div></div><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: maailmameister Kelly Sildaru säras presidendi vastuvõtul </span></a><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fsISviEebRPrhFxIVoP4ZdCojK8=/670x380/filters:focal(198x18:410x164)/nginx/o/2019/02/23/11814302t1h0b73.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja-aastast autistlikku poega imetav ema: inimesed kutsuvad mind pedofiiliks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6530325/nelja-aastast-autistlikku-poega-imetav-ema-inimesed-kutsuvad-mind-pedofiiliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4tjnlSKXFAE2sFQYTlNorMRR1wM=/1370x700/smart/nginx/o/2019/02/24/11818024t1h52b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: ma ei oska ega taha midagi ette heita </span></a><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ROJeQC-G_SPlkxfvGfhEukcMLr4=/670x380/smart/nginx/o/2019/02/24/11820742t1haa00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">324 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kes on tuka sirgeks silunud ja teel vabariigi aastapäeva tähistama </span></a><a href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/txl7tHkC5CM1b7r5E_qg09z4frs=/670x380/filters:focal(46x317:576x755)/nginx/o/2019/02/24/11817172t1h5c69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti avaliku elu tegelased põhjendavad, miks nad on uhked, et on eestlased </span></a><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jdsjjwQY1fsbUVqXNlYpO7CCb5Q=/1370x700/filters:focal(616x197:3676x1434)/nginx/o/2019/02/21/11808218t1h6816.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti korvpallikoondis lõpetas MM-valikturniiri ilusa võiduga Gruusia üle </span></a><a href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530377/jarelvaadatav-tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oZRiyGFg4ZJTjOmVHk2DmiL1hPI=/670x380/filters:focal(426x368:1676x1163)/nginx/o/2019/02/23/11814521t1h392e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:54:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6530377/jarelvaadatav-tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: tiitlikaitsja Saaremaa tagas otsustavas kohtumises pääsu finaalturniirile </span></a><a href="https://sport.postimees.ee/6530377/jarelvaadatav-tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IuauONjgjaDK31MVbGrOu93HvKE=/670x380/filters:focal(85x50:582x668)/nginx/o/2019/02/24/11817168t1hec80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri filosoof ja õppejõud Tõnu Luik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P9Kzoe4_evN9LmX9SQOp02TOABI=/1370x700/filters:focal(117x162:1535x1563)/nginx/o/2019/02/24/11817047t1h83df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eaka mehega abiellunud 19-aastane naine: inimesed arvavad, et me oleme vanaisa ja lapselaps </span></a><a href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J6s-rA40Ngq7fQSUMMzrXtgxL84=/670x380/smart/nginx/o/2019/02/23/11814770t1h8a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:14:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEÜLEKANNE: Estonia uksed on avatud! Vaata, milline värvikas seltskond saabub presidendi vastuvõtule </span></a><a href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lL3bRziG_r8V1LQs0EIFJF9JRB0=/670x380/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">431 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: vaata pilte presidendi vastuvõtu kätlemistseremoonialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0m8r8q0shm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0yjpqua4y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6530451/legendaarne-investor-warren-buffett-sai-kumnete-miljarditega-korvetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2lACTq-1NVvVyB8iB6bg5TcgJLo=/670x380/smart/nginx/o/2019/01/04/11694085t1h5c8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6530451/legendaarne-investor-warren-buffett-sai-kumnete-miljarditega-korvetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne investor Warren Buffett sai kümnete miljarditega kõrvetada </span></a><a href="https://majandus24.postimees.ee/6530451/legendaarne-investor-warren-buffett-sai-kumnete-miljarditega-korvetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dZfIWeiaT02cQGrQSkriRzAIPNQ=/670x380/smart/nginx/o/2019/02/23/11812488t1ha934.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>618</span></div></div><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastest reisisellide maastur vajus Venemaal läbi jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mehed jäid ellu vaid tänu kiirele reaktsioonile</div></a><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_pwvtUWYtmmhp7aA6Z6SA63Vvhw=/1370x700/smart/nginx/o/2019/02/24/11820471t1h51b3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas sai trammi ja auto kokkupõrkes viga kolm inimest </span></a><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TI9UasWWwvD7dObUDWHVyQ8xwRI=/670x380/filters:focal(542x482:783x985)/nginx/o/2019/02/23/11812760t1hf5d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtab hingetuks: imekaunis aseri modell pani oma süütuse oksjonile ja ajas kokku röögatu summa <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6530127/votab-hingetuks-imekaunis-aseri-modell-pani-oma-suutuse-oksjonile-ja-ajas-kokku-roogatu-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530156/suur-uleminek-joesaar-lahkub-kalev-cramost-meistrite-liiga-voitjaklubisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nGnhtv60YTFymF90Ge9ofnHq7BY=/670x380/filters:focal(2163x645:3166x1918)/nginx/o/2019/02/23/11812846t1hd4ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sport.postimees.ee/6530156/suur-uleminek-joesaar-lahkub-kalev-cramost-meistrite-liiga-voitjaklubisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur üleminek: Jõesaar lahkub Kalev/Cramost Meistrite liiga võitjaklubisse </span></a><a href="https://sport.postimees.ee/6530156/suur-uleminek-joesaar-lahkub-kalev-cramost-meistrite-liiga-voitjaklubisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ACYg5EnD4D67JCiPJrNQe0JqwZw=/1370x700/smart/nginx/o/2019/02/24/11819063t1h683f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsertetenduse arvustus. Klassikaline ja näppu viibutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kas olete nõus?</div></a><a href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CfxltQNq5-fsVhb-M5vscPhoepM=/670x380/filters:focal(921x358:936x373)/nginx/o/2019/02/06/11769544t1hc7ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Venemaa jagatakse jälle ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6529723/karmo-tuur-venemaa-jagatakse-jalle-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oYrEGtaKigxc1weC6gD08ecioxY=/670x380/smart/nginx/o/2018/11/26/11604780t1h16c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank näitab riigi sünnipäeval üliharuldast rahatähte </span></a><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KPQbehOpX_ynE983roFT8sEOTLE=/1370x700/smart/nginx/o/2019/02/24/11818354t1hbe7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>781</span></div></div><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: nii palju on veel saavutamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530678/postimees-tv-nali-voi-suureparane-taktika-sprinterid-jaid-mmi-finaalis-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xD3KU07mvpwaxM80C-BY6Ml3EwY=/670x380/smart/nginx/o/2019/02/24/11817313t1h77be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6530678/postimees-tv-nali-voi-suureparane-taktika-sprinterid-jaid-mmi-finaalis-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: nali või suurepärane taktika? Sprinterid jäid MMi finaalis seisma </span></a><a href="https://sport.postimees.ee/6530678/postimees-tv-nali-voi-suureparane-taktika-sprinterid-jaid-mmi-finaalis-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530725/kardashianide-suhtedraama-jatkub-patused-leppisid-omavahel-kokku-et-eitavad-koike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ShMciQFc9IKNzflLZ3XSzDSrNb0=/670x380/filters:focal(661x298:2049x975)/nginx/o/2019/02/24/11818002t1h8ff6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6530725/kardashianide-suhtedraama-jatkub-patused-leppisid-omavahel-kokku-et-eitavad-koike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardashianide suhtedraama jätkub: patused leppisid omavahel kokku, et eitavad kõike </span></a><a href="https://elu24.postimees.ee/6530725/kardashianide-suhtedraama-jatkub-patused-leppisid-omavahel-kokku-et-eitavad-koike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9o4w5r9drp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m6xh6gs5nu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530435/pildid-ja-video-pika-hermanni-torni-heisati-riigilipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K4hlO7VJc2PjKJIvtn1yxlztVK8=/670x380/smart/nginx/o/2019/02/24/11817764t1ha1d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">71 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530435/pildid-ja-video-pika-hermanni-torni-heisati-riigilipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Pika Hermanni torni heisati riigilipp <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530435/pildid-ja-video-pika-hermanni-torni-heisati-riigilipp/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ev101.postimees.ee/6530435/pildid-ja-video-pika-hermanni-torni-heisati-riigilipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6528996/kutist-lahku-lainud-armastuse-saare-taht-naitas-millest-mees-nuud-ilma-jaab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s2yNgezeyCZfSWnuMabwsLBkdWw=/670x380/filters:focal(955x435:1670x1429)/nginx/o/2019/02/21/11808008t1he207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6528996/kutist-lahku-lainud-armastuse-saare-taht-naitas-millest-mees-nuud-ilma-jaab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutist lahku läinud «Armastuse saare» täht näitas, millest mees nüüd ilma jääb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6528996/kutist-lahku-lainud-armastuse-saare-taht-naitas-millest-mees-nuud-ilma-jaab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6528996/kutist-lahku-lainud-armastuse-saare-taht-naitas-millest-mees-nuud-ilma-jaab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dP1mSybKNrEyNQ40D27zmtDXT8w=/1370x700/smart/nginx/o/2019/02/24/11817326t1h3f60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: küüditamisohver Heino riputas paraadil sõduritele kaela isetehtud teenetemärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PsIYArVsoca2c5lEIF_AaLFaAS0=/670x380/smart/nginx/o/2015/08/05/4348965t1h987d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste akutehas Venemaal: praeme siin vaikselt omas mahlas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6529514/eestlaste-akutehas-venemaal-praeme-siin-vaikselt-omas-mahlas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4ADhA_7inYbVy2_uQ2snEg8oWfs=/670x380/smart/nginx/o/2019/02/24/11817688t1hf586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval võib näha Läänemerel kuni neljameetriseid laineid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/18DnhItP074iQ2G1GYbMclFTZ7M=/1370x700/filters:focal(471x151:1416x955)/nginx/o/2019/02/24/11817199t1h1da2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata aastapäeva paraadi läbi kaasa marssinud ajateenija silmade </span></a><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2yuf199lCBCE8ddxET_Oy1jz1IM=/670x380/filters:focal(1006x500:2730x1756)/nginx/o/2019/02/24/11816537t1h675b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse poiss viis leetrid aastaid haigusevabana püsinud Costa Ricasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530507/briti-dzihaadipruudi-isa-toetab-tutrelt-kodakondsuse-aravotmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_NAHwR338AHFj7pR6p-XVO5pwLY=/670x380/filters:focal(682x341:896x550)/nginx/o/2019/02/22/11808917t1h2591.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6530507/briti-dzihaadipruudi-isa-toetab-tutrelt-kodakondsuse-aravotmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti džihaadipruudi isa toetab tütrelt kodakondsuse äravõtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530507/briti-dzihaadipruudi-isa-toetab-tutrelt-kodakondsuse-aravotmist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6530507/briti-dzihaadipruudi-isa-toetab-tutrelt-kodakondsuse-aravotmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530593/pm-seefeldis-kanada-suusataja-onnitles-eestit-sulaselges-eesti-keeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gTKCkmP32DcvMAIJQ4Dy0OYMzxI=/1370x700/smart/nginx/o/2019/02/24/11816567t1hd304.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://sport.postimees.ee/6530593/pm-seefeldis-kanada-suusataja-onnitles-eestit-sulaselges-eesti-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Seefeldis. Kanada suusataja õnnitles Eestit sulaselges eesti keeles </span></a><a href="https://sport.postimees.ee/6530593/pm-seefeldis-kanada-suusataja-onnitles-eestit-sulaselges-eesti-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6530676/fotod-ja-video-huawei-tombas-katte-lahtivolditavalt-mobiililt-mate-x" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0MtOLcYxgXMidC8MByKlqkl74wc=/670x380/smart/nginx/o/2019/02/24/11817461t1h200e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6530676/fotod-ja-video-huawei-tombas-katte-lahtivolditavalt-mobiililt-mate-x" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Huawei tõmbas katte lahtivolditavalt mobiililt Mate X <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6530676/fotod-ja-video-huawei-tombas-katte-lahtivolditavalt-mobiililt-mate-x/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6530676/fotod-ja-video-huawei-tombas-katte-lahtivolditavalt-mobiililt-mate-x" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SgyuthILT3iw6yIQZnUH6vTsOek=/670x380/smart/nginx/o/2019/02/23/11812879t1hd039.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1247</span></div></div><a href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kuula Facebooki grupi salvestust võimalikust naise peksmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6530158/video-kuula-facebooki-grupi-salvestust-voimalikust-naise-peksmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5l6v54jusv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-45wzof4mq4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="infinity"><infinite-scroll :order="20" :section-id="4700" :limit="12" header-color="#4dade9" :is-last-in-feed="true"></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>