<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yy2Vcv1Rd9KO_cc1tQWm7mXmnfs=/16x16/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t0PhSRxm6t5frvAchNZHNjb8peI=/32x32/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Dtr3zoVuRHTrIUTwuZApTKxGM1s=/192x192/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HUIIE0xJTR0gvC-JueIx2PEWs-8=/256x256/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cKA2qmyYa-Dnj2WIOewYodMYBWg=/180x180/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/4_bvs2K6OZf2cR7oRzATxBFzHZw=/1200x630/filters:focal(979x1238:994x1253)/nginx/o/2019/03/19/11878709t1h646a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/4_bvs2K6OZf2cR7oRzATxBFzHZw=/1200x630/filters:focal(979x1238:994x1253)/nginx/o/2019/03/19/11878709t1h646a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki"><meta property="twitter:title" content="Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki"><meta property="og:url" content="https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki"><meta property="twitter:url" content="https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki"><meta property="og:site_name" content="Meie Eesti"><meta property="og:description" content="Walk on alati olnud avatud linn ning raudteekeskusena mänginud kaubanduse ja transpordi vallas olulist rolli. On iseloomulik, et linnal pole kunagi olnud kaitserajatisi ning kuigi Walki on mitu korda maani maha põletatud ja ikka uuesti üles ehitatud, on selle identiteet vabalinnana säilinud üle sajandite."><meta property="twitter:description" content="Walk on alati olnud avatud linn ning raudteekeskusena mänginud kaubanduse ja transpordi vallas olulist rolli. On iseloomulik, et linnal pole kunagi olnud kaitserajatisi ning kuigi Walki on mitu korda maani maha põletatud ja ikka uuesti üles ehitatud, on selle identiteet vabalinnana säilinud üle sajandite."><meta property="og:type" content="article"><meta property="article:section" content="Riigikorraldus"><meta property="article:tag" content="avatud linn"><meta property="article:tag" content="eristaatus"><meta property="article:tag" content="kaksiklinn"><meta property="article:tag" content="omavalitsused"><meta property="article:tag" content="schengen"><meta property="article:tag" content="vaba majandusruum"><meta property="article:tag" content="Valga"><meta property="article:tag" content="valga-valka"><meta property="article:tag" content="valka"><meta property="article:tag" content="walk"><meta name="article:published_time" content="2019-03-20T00:01:00+02:00"><meta name="article:modified_time" content="2019-03-19T19:49:13+02:00"><meta name="description" content="Walk on alati olnud avatud linn ning raudteekeskusena mänginud kaubanduse ja transpordi vallas olulist rolli. On iseloomulik, et linnal pole kunagi olnud kaitserajatisi ning kuigi Walki on mitu korda maani maha põletatud ja ikka uuesti üles ehitatud, on selle identiteet vabalinnana säilinud üle sajandite."><meta name="keywords" content="avatud linn, eristaatus, kaksiklinn, omavalitsused, schengen, vaba majandusruum, Valga, valga-valka, valka, walk"><link rel="canonical" href="https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://meieeesti.postimees.ee/rss"><title>Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki - Riigikorraldus - Meie Eesti</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f33f7074b17f00d0f07f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4672 article-6549036"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://meieeesti.postimees.ee/search">K, 20.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="50" width="203" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://meieeesti.postimees.ee/6507271/hobustega-metsatoo-viljandimaal" class="quote__text">Ega hobune naftaga hästi ei võistle ja seepärast tuleb omale nupukaid nišše otsida. </a><a href="https://meieeesti.postimees.ee/6507271/hobustega-metsatoo-viljandimaal" class="quote__author section-border-color"><span class="slab section-font-color">Priit-Kalev Parts, kultuuriakadeemia dotsent</span></a></div><a href="https://meieeesti.postimees.ee/6507271/hobustega-metsatoo-viljandimaal" class="quote__image"><img src="//f11.pmo.ee/LiEm0mNck2HQmw0MZajsuIPKkQo=/72x72/filters:focal(802x134:961x300)/nginx/o/2019/01/24/11738237t1hcd32.jpg" srcset="//f11.pmo.ee/LiEm0mNck2HQmw0MZajsuIPKkQo=/72x72/filters:focal(802x134:961x300)/nginx/o/2019/01/24/11738237t1hcd32.jpg, //f11.pmo.ee/hgsgq3L-PFKv1qTaHwt2eAdqevs=/144x144/filters:focal(802x134:961x300)/nginx/o/2019/01/24/11738237t1hcd32.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://meieeesti.postimees.ee/section/4700" target="_self" class="menu-item">Rahvastik</a></div><div><a href="https://meieeesti.postimees.ee/section/4733" target="_self" class="menu-item">Haridus ja teadus</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://meieeesti.postimees.ee/section/4797" target="_self" class="menu-item">Julgeolek</a></div><div><a href="https://meieeesti.postimees.ee/section/4701" target="_self" class="menu-item section-font-color menu-item--active">Riigikorraldus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4672" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="45" width="183" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee">Meie Eesti</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee/section/4701">Riigikorraldus</a></li><li class="breadcrumb-item">Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki<div class="article-headline--additional">Eesti ja Läti omavalitsuste juhid toetavad ühise linna tekkimist riigipiirile</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/63210" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/tkA8UmPezm-74bkbK97wu-3yOno=/40x40/smart/nginx/o/2019/03/19/11878716t1h09b0.jpg" srcset="//f10.pmo.ee/tkA8UmPezm-74bkbK97wu-3yOno=/40x40/smart/nginx/o/2019/03/19/11878716t1h09b0.jpg, //f10.pmo.ee/87HGgxZRVOpVMsaDyaQHHd3rBNs=/80x80/smart/nginx/o/2019/03/19/11878716t1h09b0.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Lepik</span> </span><span class="article-authors__position" itemprop="jobTitle">Valga vallavanem (Reformierakond)</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/59778" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/83eGfhNl2vnDVads3WdHkz9Tu2A=/40x40/smart/nginx/o/2019/03/19/11878719t1hc3d5.jpg" srcset="//f11.pmo.ee/83eGfhNl2vnDVads3WdHkz9Tu2A=/40x40/smart/nginx/o/2019/03/19/11878719t1hc3d5.jpg, //f11.pmo.ee/ht-XUrseMvK30Vx09Px-BX7gNjA=/80x80/smart/nginx/o/2019/03/19/11878719t1hc3d5.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põim Kama</span> </span><span class="article-authors__position" itemprop="jobTitle">Valga vallavalitsuse kommunikatsioonijuht</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549036" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Margus%20Lepik%20ja%20P%C3%B5im%20Kama%3A%20Walk%20%E2%80%93%20%C3%BCks%20linn%2C%20kaks%20riiki&url=https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549036" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Margus%20Lepik%20ja%20P%C3%B5im%20Kama%3A%20Walk%20%E2%80%93%20%C3%BCks%20linn%2C%20kaks%20riiki&url=https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549036" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Demail%26utm_content%3D6549036" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">20. märts 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Valga ja Valka kui vaba ja avatud kaksiklinna tulevik võib olla helge.</li><li class="article-bullets__bullet section-bg-color-before">Esimesed sammud linnade piiriüleseks ühendamiseks on juba tehtud.</li><li class="article-bullets__bullet section-bg-color-before">Valga/Valka on kokku sulandunud keeleliselt, kultuuriliselt ja majanduslikult.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11878709" image-url="//f9.pmo.ee/akc7XI1tW_no_x6m91CH01iEvVM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/19/11878709t1h646a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11878709)" src="//f9.pmo.ee/so71eittOIPtvsHL8JJ5DlKLxw0=/685x410/filters:focal(979x1238:994x1253)/nginx/o/2019/03/19/11878709t1h646a.jpg" srcset="//f9.pmo.ee/so71eittOIPtvsHL8JJ5DlKLxw0=/685x410/filters:focal(979x1238:994x1253)/nginx/o/2019/03/19/11878709t1h646a.jpg, //f9.pmo.ee/yW8Xmm92BeOSVTprwJTjMxz3vvc=/1370x820/filters:focal(979x1238:994x1253)/nginx/o/2019/03/19/11878709t1h646a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti ja Läti riigilipud lehvivad Valgas ja Valkas sageli teineteise kõrval.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Walk on alati olnud avatud linn ning raudteekeskusena mänginud kaubanduse ja transpordi vallas olulist rolli. On iseloomulik, et linnal pole kunagi olnud kaitserajatisi ning kuigi Walki on mitu korda maani maha põletatud ja ikka uuesti üles ehitatud, on selle identiteet vabalinnana säilinud üle sajandite.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8td2sitfnv" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fm21p0gqa7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gjqjcq3fas" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Valga ja Valka said ühest linnast kaksiklinnadeks, kui tekkisid Eesti ja Läti riigid. Nüüd on võimalik Euroopa Liidus ja Schengeni viisaruumis taas luua ühine elu- ja töökeskkond. Lihtsam on aga taastada ühist linnasüdant, kui korraldada seadusandlust nii, et mõlema linnad linnad ja nende tagamaad muutuksid elanikele ühiseks väärtusruumiks.</p></div></div><div paywall-component="paywall" article-id="6549036" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki"></div><suggested-premiums :article-id="6549036"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549036" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Margus%20Lepik%20ja%20P%C3%B5im%20Kama%3A%20Walk%20%E2%80%93%20%C3%BCks%20linn%2C%20kaks%20riiki&url=https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549036" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Margus%20Lepik%20ja%20P%C3%B5im%20Kama%3A%20Walk%20%E2%80%93%20%C3%BCks%20linn%2C%20kaks%20riiki&url=https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6549036" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Margus Lepik ja Põim Kama: Walk – üks linn, kaks riiki&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki%3Futm_source%3Demail%26utm_content%3D6549036" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://meieeesti.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://meieeesti.postimees.ee/6549036/margus-lepik-ja-poim-kama-walk-uks-linn-kaks-riiki/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6549036" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6549036" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/583881/avatud-linn">avatud linn</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/84098/eristaatus">eristaatus</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/583878/kaksiklinn">kaksiklinn</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/12957/omavalitsused">omavalitsused</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/15009/schengen">schengen</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/583882/vaba-majandusruum">vaba majandusruum</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/11406/valga">Valga</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/165820/valga-valka">valga-valka</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/22011/valka">valka</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/580928/walk">walk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r5nbb9rrcm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4701" data-section="4701" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://meieeesti.postimees.ee/section/4701">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6549035/mart-nutt-riigipiiriulene-omavalitsus-jaab-utoopiaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wFignzOnwCt16v2P2Pn_owjlpMk=/2000x870/filters:focal(1075x780:1090x795)/nginx/o/2019/03/19/11878707t1hc64f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a></div><a href="https://meieeesti.postimees.ee/6549035/mart-nutt-riigipiiriulene-omavalitsus-jaab-utoopiaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Nutt: riigipiiriülene omavalitsus jääb utoopiaks</span><div class="list-article__additional-headline">Walk on küll ilus plaan, kuid kahe riigi ühise linna idee ei ole realiseeritav</div></a><a href="https://meieeesti.postimees.ee/6549035/mart-nutt-riigipiiriulene-omavalitsus-jaab-utoopiaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6549034/aimar-altosaar-walk-oleks-eesti-liivimaa-ja-lati-liivimaa-uhenduskoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TCggKiYOXBVx1A1mXdwOBdHJjXM=/648x370/filters:focal(1363x1149:1378x1164)/nginx/o/2019/03/19/11878702t1hb80f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a></div><a href="https://meieeesti.postimees.ee/6549034/aimar-altosaar-walk-oleks-eesti-liivimaa-ja-lati-liivimaa-uhenduskoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: Walk oleks Eesti-Liivimaa ja Läti-Liivimaa ühenduskoht </span></a><a href="https://meieeesti.postimees.ee/6549034/aimar-altosaar-walk-oleks-eesti-liivimaa-ja-lati-liivimaa-uhenduskoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6543705/aivar-haller-ja-tiit-urva-riigi-puberteet-peab-labi-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Uhx0dU4pRWIhqoXgzGYVVuPpn6w=/648x370/smart/nginx/o/2019/03/13/11862838t1hf780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://meieeesti.postimees.ee/6543705/aivar-haller-ja-tiit-urva-riigi-puberteet-peab-labi-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Haller ja Tiit Urva: riigi puberteet peab läbi saama <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6543705/aivar-haller-ja-tiit-urva-riigi-puberteet-peab-labi-saama/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ühiskonna- ja majanduselu arendamiseks tuleb riigijuhtidel näha tervikpilti</div></a><a href="https://meieeesti.postimees.ee/6543705/aivar-haller-ja-tiit-urva-riigi-puberteet-peab-labi-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6543687/aimar-altosaar-tehisintellekti-voimu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nQLQ9kFbZ0xDgh6k01UnAdLd63c=/648x370/smart/nginx/o/2019/03/12/11861725t1h6180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://meieeesti.postimees.ee/6543687/aimar-altosaar-tehisintellekti-voimu-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: tehisintellekti võimu all</span><div class="list-article__additional-headline">Avaliku sektori käitumine meenutab järjest enam programmeeritud masinat</div></a><a href="https://meieeesti.postimees.ee/6543687/aimar-altosaar-tehisintellekti-voimu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-chem3nw5oq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6538179/eestit-ei-vii-edasi-halastamatu-konkurents-vaid-koostoo-usaldus-ja-kogukondlikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ETxgzal-934Sc9rUzy4d6CYfjzc=/2000x870/filters:focal(1056x512:1071x527)/nginx/o/2019/03/05/11844504t1h7332.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>667</span></div></div><a href="https://meieeesti.postimees.ee/6538179/eestit-ei-vii-edasi-halastamatu-konkurents-vaid-koostoo-usaldus-ja-kogukondlikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestit ei vii edasi halastamatu konkurents, vaid koostöö, usaldus ja kogukondlikkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6538179/eestit-ei-vii-edasi-halastamatu-konkurents-vaid-koostoo-usaldus-ja-kogukondlikkus/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kolme ettevõtlusnõustaja soovitused tulevasele valitsusele</div></a><a href="https://meieeesti.postimees.ee/6538179/eestit-ei-vii-edasi-halastamatu-konkurents-vaid-koostoo-usaldus-ja-kogukondlikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6538159/aimar-altosaar-keda-kuulata-keda-uskuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_9S-hY6wYpCUl1uyXiGQX573q-g=/670x380/filters:focal(825x496:840x511)/nginx/o/2019/03/05/11844463t1h5ad7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://meieeesti.postimees.ee/6538159/aimar-altosaar-keda-kuulata-keda-uskuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: keda kuulata, keda uskuda? </span></a><a href="https://meieeesti.postimees.ee/6538159/aimar-altosaar-keda-kuulata-keda-uskuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6532615/mart-mols-kukametsa-pole-motet-midagi-arendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MVdrSwJzDaniYhsmq7TOLezs-R4=/670x380/smart/nginx/o/2019/02/26/11826829t1h6f3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a></div><a href="https://meieeesti.postimees.ee/6532615/mart-mols-kukametsa-pole-motet-midagi-arendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Möls: Kükametsa pole mõtet midagi arendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6532615/mart-mols-kukametsa-pole-motet-midagi-arendada/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://meieeesti.postimees.ee/6532615/mart-mols-kukametsa-pole-motet-midagi-arendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6532608/aimar-altosaar-regionaalarenguteemad-erutavad-meid-koiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CBrJS8tXv-lqXmeEObvyLPFhh4c=/1370x700/filters:focal(768x399:783x414)/nginx/o/2019/02/26/11826801t1hd1e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a></div><a href="https://meieeesti.postimees.ee/6532608/aimar-altosaar-regionaalarenguteemad-erutavad-meid-koiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: regionaalarenguteemad erutavad meid kõiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6532608/aimar-altosaar-regionaalarenguteemad-erutavad-meid-koiki/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Arvamused regionaalpoiitikast riigikogu valimiste eel</div></a><a href="https://meieeesti.postimees.ee/6532608/aimar-altosaar-regionaalarenguteemad-erutavad-meid-koiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6532601/agu-laius-omavalitsused-ja-kogukonnad-on-regionaalse-arengu-voti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rR0EeicbKyGYZIoIFmXajd9I42U=/670x380/smart/nginx/o/2019/02/26/11826741t1h7b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://meieeesti.postimees.ee/6532601/agu-laius-omavalitsused-ja-kogukonnad-on-regionaalse-arengu-voti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agu Laius: omavalitsused ja kogukonnad on regionaalse arengu võti <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6532601/agu-laius-omavalitsused-ja-kogukonnad-on-regionaalse-arengu-voti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6532601/agu-laius-omavalitsused-ja-kogukonnad-on-regionaalse-arengu-voti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6532597/egge-kulbok-lattik-piirkonnad-pooratakse-oitsengule-targa-majandusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZforsTbR9m-Li1eRFQ2YSj5s5OE=/670x380/filters:focal(979x588:994x603)/nginx/o/2019/02/26/11826736t1h6ab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a></div><a href="https://meieeesti.postimees.ee/6532597/egge-kulbok-lattik-piirkonnad-pooratakse-oitsengule-targa-majandusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egge Kulbok-Lattik: piirkonnad pööratakse õitsengule targa majandusega </span></a><a href="https://meieeesti.postimees.ee/6532597/egge-kulbok-lattik-piirkonnad-pooratakse-oitsengule-targa-majandusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6532594/evelyn-sepp-no-kui-seda-inimest-ees-ei-oleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/quob2gYOB5R3mYuS0SZIE-ZwYX8=/1370x700/filters:focal(1036x493:1051x508)/nginx/o/2019/02/26/11826730t1h6834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/4701" class="list-article__section-label slab" style="color: #4dade9">Riigikorraldus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://meieeesti.postimees.ee/6532594/evelyn-sepp-no-kui-seda-inimest-ees-ei-oleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: no kui seda inimest ees ei oleks... <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6532594/evelyn-sepp-no-kui-seda-inimest-ees-ei-oleks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kogukondade võimestamiseks ei ole tingimata vaja luua regionaalseid tasandeid</div></a><a href="https://meieeesti.postimees.ee/6532594/evelyn-sepp-no-kui-seda-inimest-ees-ei-oleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xrtmn6tf8q" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-540ba6nxcw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6549110/mt-saad-aru-v" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z5iaM64JuNPFjuskEgXPvPaKbmQ=/2000x870/filters:focal(940x460:955x475)/nginx/o/2019/03/19/11878927t1h5706.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6549110/mt-saad-aru-v" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Mt? Saad aru v?* </span></a><a href="https://leht.postimees.ee/6549110/mt-saad-aru-v" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6549117/jaaganti-poliitikaradar-esimene-ring-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KRKhjOGK1Gt_SAWU_ivu5gjk6rc=/670x380/smart/nginx/o/2019/03/19/11878943t1he49f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6549117/jaaganti-poliitikaradar-esimene-ring-labi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar: esimene ring läbi </span></a><a href="https://poliitika.postimees.ee/6549117/jaaganti-poliitikaradar-esimene-ring-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eFVO7XmK-iQCHjizSw0Zd_44MVw=/670x380/smart/nginx/o/2019/03/19/11878233t1h1532.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sõõrumaa: tänan Mati Alaveri ja Andrus Veerpalu kõige eest, mis nad on teinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6549081/saarts-kolme-partei-koalitsiooni-labikukkumine-tooks-kaasa-teise-eesti-pettumuse-ja-radikaliseerumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0fY2Jv-6DiEgKPuM0U9R2tr1_3I=/1370x700/smart/nginx/o/2019/03/12/11860781t1h3d6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6549081/saarts-kolme-partei-koalitsiooni-labikukkumine-tooks-kaasa-teise-eesti-pettumuse-ja-radikaliseerumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarts: kolme partei koalitsiooni läbikukkumine tooks kaasa teise Eesti pettumuse ja radikaliseerumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6549081/saarts-kolme-partei-koalitsiooni-labikukkumine-tooks-kaasa-teise-eesti-pettumuse-ja-radikaliseerumise/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6549081/saarts-kolme-partei-koalitsiooni-labikukkumine-tooks-kaasa-teise-eesti-pettumuse-ja-radikaliseerumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549078/tuhala-noiakaev-laks-taas-keema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aqxg1chHG9znBHVfGclIONVBKWA=/670x380/smart/nginx/o/2016/02/12/5039423t1h7e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/6549078/tuhala-noiakaev-laks-taas-keema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhala nõiakaev läks taas keema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549078/tuhala-noiakaev-laks-taas-keema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6549078/tuhala-noiakaev-laks-taas-keema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lOn1aoDd8JT_IViGix9jLz9KTqA=/670x380/filters:focal(807x135:2236x1853)/nginx/o/2019/03/19/11878649t1hf1d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Shmuel Kot juudi uudisteagentuurile: kogu juhtum on meedias üle võimendatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6548884/pearabi-solvanud-mehele-moisteti-kaheksa-paeva-aresti" itemprop="url">Pearabi solvanud mehele mõisteti kaheksa päeva aresti</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549111/martin-helme-e-valimised-on-sisuliselt-loto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4OJr8GvZMpu-_oNzwYYq14nWc1I=/1370x700/smart/nginx/o/2016/03/10/5146093t1h67d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://www.postimees.ee/6549111/martin-helme-e-valimised-on-sisuliselt-loto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: e-valimised on sisuliselt loto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549111/martin-helme-e-valimised-on-sisuliselt-loto/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6549111/martin-helme-e-valimised-on-sisuliselt-loto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6549037/video-aluoja-joastik-ida-virumaal-tervitab-kevadet-voimsa-veemanguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5I-dM_8x2eNzDVRs2yISvt_Hn1s=/670x380/filters:focal(53x46:3174x1892)/nginx/o/2019/03/19/11878713t1hf532.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://pohjarannik.postimees.ee/6549037/video-aluoja-joastik-ida-virumaal-tervitab-kevadet-voimsa-veemanguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Aluoja joastik Ida-Virumaal tervitab kevadet võimsa veemänguga </span></a><a href="https://pohjarannik.postimees.ee/6549037/video-aluoja-joastik-ida-virumaal-tervitab-kevadet-voimsa-veemanguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1mBrl7rNWnQnPJSZIRoHjo24d3Q=/670x380/smart/nginx/o/2019/03/19/11877504t1h201e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMTA rektor Helmele: lastemuusikakooli tase ei võimalda kindlasti muusikaakadeemia üliõpilaseks olemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ERFRRrVDjtOK57ts94688s05wWE=/1370x700/smart/nginx/o/2019/03/19/11876501t1hf32a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: võimalik võimuliit on kokku leppinud ranges migratsioonipoliitikas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous/comments" class="list-article__comment section-font-color" itemprop="url">(1010)</span></span><div class="list-article__free-text" style="color: #0c4d8e;">Helme: «muusikaakadeemias on lastemuusikakooli esimeste klasside tasemel üliõpilasi Hiinast»</div></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6548590/kanepi-otsustav-kohtumine-miami-turniiri-kvalifikatsioonis-lukkus-homsesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q4nyP_BNyw-656bB06s8qqf3Js4=/670x380/filters:focal(712x328:1401x952)/nginx/o/2019/03/08/11849884t1hbcf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6548590/kanepi-otsustav-kohtumine-miami-turniiri-kvalifikatsioonis-lukkus-homsesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi otsustav kohtumine Miami turniiri kvalifikatsioonis lükkus edasi </span></a><a href="https://sport.postimees.ee/6548590/kanepi-otsustav-kohtumine-miami-turniiri-kvalifikatsioonis-lukkus-homsesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549106/trump-brasiilia-voiks-voibolla-saada-nato-liikmeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gqyk2xbA_F-tQTIp7Y7X5NeoeWw=/670x380/filters:focal(1633x482:2449x1699)/nginx/o/2019/03/18/11875470t1h2c6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6549106/trump-brasiilia-voiks-voibolla-saada-nato-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Brasiilia võiks võib-olla saada NATO liikmeks </span></a><a href="https://www.postimees.ee/6549106/trump-brasiilia-voiks-voibolla-saada-nato-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wxszywlqkg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r5f3x8pn28" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548172/kogenud-kurikael-uritas-alaealiste-jouku-relvastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pTy9odE5DXtwpToxjcX89QKKSMA=/2000x870/smart/nginx/o/2019/03/19/11875972t1h5629.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://www.postimees.ee/6548172/kogenud-kurikael-uritas-alaealiste-jouku-relvastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogenud kurikael üritas alaealiste jõuku relvastada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548172/kogenud-kurikael-uritas-alaealiste-jouku-relvastada/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Šokeeriv lugu noortekamba peksmisvideo taga</div></a><a href="https://www.postimees.ee/6548172/kogenud-kurikael-uritas-alaealiste-jouku-relvastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BY_ss3ar73gFmxuPpTd-LWbVYec=/670x380/smart/nginx/o/2019/03/16/11870305t1h657f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: alkoholiaktsiisi langetamisega on isegi Keskerakond nõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous/comments" class="list-article__comment section-font-color" itemprop="url">(1010) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-alkoholiaktsiisi-langetamisega-on-isegi-keskerakond-nous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6M4iKd9g0dLXt74fewkbAmzeZL4=/670x380/filters:focal(172x554:384x839)/nginx/o/2018/08/17/11251545t1hfd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liberaalide ootamatu sõber - Yana Toom <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom/comments" class="list-article__comment section-font-color" itemprop="url">(147)</span></span><div class="list-article__additional-headline">Vaata järele!</div></a><a href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6548607/taani-vta-suudistab-eesti-perefirmat-kahe-surmaga-loppenud-listerioosijuhtumi-pohjustamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s_Zk1xqVUl_YEPcDkVLP4-VzWrs=/1370x700/smart/nginx/o/2019/03/19/11877373t1h51df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6548607/taani-vta-suudistab-eesti-perefirmat-kahe-surmaga-loppenud-listerioosijuhtumi-pohjustamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani VTA süüdistab Eesti perefirmat kahe surmaga lõppenud listerioosijuhtumi põhjustamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6548607/taani-vta-suudistab-eesti-perefirmat-kahe-surmaga-loppenud-listerioosijuhtumi-pohjustamises/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Ettevõtte juht: olen 100 protsenti kindel, et meie tooted on ohutud</div></a><a href="https://tarbija24.postimees.ee/6548607/taani-vta-suudistab-eesti-perefirmat-kahe-surmaga-loppenud-listerioosijuhtumi-pohjustamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548439/meesprostituut-raagib-naiste-veidratest-soovidest-ning-summadest-mis-talle-makstakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-GCuwPqzL9NrG8Ocu6dT2j_76Pc=/670x380/smart/nginx/o/2013/11/19/2631822t1hd2ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6548439/meesprostituut-raagib-naiste-veidratest-soovidest-ning-summadest-mis-talle-makstakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meesprostituut räägib naiste veidratest soovidest ning summadest, mis talle makstakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6548439/meesprostituut-raagib-naiste-veidratest-soovidest-ning-summadest-mis-talle-makstakse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6548439/meesprostituut-raagib-naiste-veidratest-soovidest-ning-summadest-mis-talle-makstakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6548364/lugeja-kusib-kas-voin-haiguslehe-ajal-soojale-maale-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BCZCBrVfjIM1RZ0zPaSrYz7IIu4=/670x380/smart/nginx/o/2019/03/19/11876249t1ha8e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://tarbija24.postimees.ee/6548364/lugeja-kusib-kas-voin-haiguslehe-ajal-soojale-maale-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas võin haiguslehe ajal soojale maale minna? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6548364/lugeja-kusib-kas-voin-haiguslehe-ajal-soojale-maale-minna/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6548364/lugeja-kusib-kas-voin-haiguslehe-ajal-soojale-maale-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6548771/martin-helmele-tehti-jarvamaalt-tapmisahvardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Po6KQ8MA4VzcBXjs0nHmOMC5bZo=/1370x700/filters:focal(0x297:2033x1237)/nginx/o/2019/03/14/11866424t1h98b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>320</span></div></div><a href="https://jarvateataja.postimees.ee/6548771/martin-helmele-tehti-jarvamaalt-tapmisahvardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helmele tehti Järvamaalt tapmisähvardus <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6548771/martin-helmele-tehti-jarvamaalt-tapmisahvardus/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__additional-headline">Uuendatud 20:18: Politsei alustas kriminaalmenetlust</div></a><a href="https://jarvateataja.postimees.ee/6548771/martin-helmele-tehti-jarvamaalt-tapmisahvardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1mBrl7rNWnQnPJSZIRoHjo24d3Q=/670x380/smart/nginx/o/2019/03/19/11877504t1h201e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMTA rektor Helmele: lastemuusikakooli tase ei võimalda kindlasti muusikaakadeemia üliõpilaseks olemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6548966/emta-rektor-helmele-lastemuusikakooli-tase-ei-voimalda-kindlasti-muusikaakadeemia-uliopilaseks-olemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lOn1aoDd8JT_IViGix9jLz9KTqA=/670x380/filters:focal(807x135:2236x1853)/nginx/o/2019/03/19/11878649t1hf1d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Shmuel Kot juudi uudisteagentuurile: kogu juhtum on meedias üle võimendatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6549022/shmuel-kot-juudi-uudisteagentuurile-kogu-juhtum-on-meedias-ule-voimendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548829/tartu-ulikool-tuvastas-anastassia-kovalenko-molemas-magistritoos-ulatusliku-plagiaadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VMt1XJGBk7Qd7Ptb56MHumHkJ2g=/1370x700/filters:focal(1784x542:3211x1875)/nginx/o/2019/02/04/11765688t1hd10d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6548829/tartu-ulikool-tuvastas-anastassia-kovalenko-molemas-magistritoos-ulatusliku-plagiaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool tuvastas Anastassia Kovalenko mõlemas magistritöös ulatusliku plagiaadi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548829/tartu-ulikool-tuvastas-anastassia-kovalenko-molemas-magistritoos-ulatusliku-plagiaadi/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Kovalenko ei nõustu: selline otsus tuli avalikust survest</div></a><a href="https://www.postimees.ee/6548829/tartu-ulikool-tuvastas-anastassia-kovalenko-molemas-magistritoos-ulatusliku-plagiaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547904/tinderi-mehe-soovinimekiri-uuele-naistuttavale-kui-muudad-enda-juures-need-15-asja-siis-olen-nous-sinuga-uuesti-kohtuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pVLa1YfoejMZrjavhSvTceAbdT0=/670x380/filters:focal(233x83:491x310)/nginx/o/2019/03/18/11875378t1h7cd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6547904/tinderi-mehe-soovinimekiri-uuele-naistuttavale-kui-muudad-enda-juures-need-15-asja-siis-olen-nous-sinuga-uuesti-kohtuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tinderi-mehe soovinimekiri uuele naistuttavale: kui muudad enda juures need 15 asja, siis olen nõus sinuga uuesti kohtuma </span></a><a href="https://elu24.postimees.ee/6547904/tinderi-mehe-soovinimekiri-uuele-naistuttavale-kui-muudad-enda-juures-need-15-asja-siis-olen-nous-sinuga-uuesti-kohtuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6548775/jurgen-ligi-valede-koalitsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jGKsUEHPC1JMOsmh3qEdtwc4Pw0=/670x380/filters:focal(509x268:1851x1828)/nginx/o/2018/12/15/11659542t1hcbe5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>722</span></div></div><a href="https://arvamus.postimees.ee/6548775/jurgen-ligi-valede-koalitsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: valede koalitsioon <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6548775/jurgen-ligi-valede-koalitsioon/comments" class="list-article__comment section-font-color" itemprop="url">(72) </span></span></a><a href="https://arvamus.postimees.ee/6548775/jurgen-ligi-valede-koalitsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uv465kxflp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ebii0x1lak" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548632/purjuspai-inimese-surnuks-soitnud-tuntud-rallisoitja-sai-pika-vangistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/02ehyYeVNW5TVfG7gF5mUWuuQ6A=/670x380/smart/nginx/o/2018/08/28/11321828t1h32be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6548632/purjuspai-inimese-surnuks-soitnud-tuntud-rallisoitja-sai-pika-vangistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjuspäi inimese surnuks sõitnud tuntud rallisõitja sai pika vangistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548632/purjuspai-inimese-surnuks-soitnud-tuntud-rallisoitja-sai-pika-vangistuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6548632/purjuspai-inimese-surnuks-soitnud-tuntud-rallisoitja-sai-pika-vangistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TlGZXd1Cw3Cj6y3xMttciNPC6ME=/670x380/smart/nginx/o/2019/03/06/11847630t1h063e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>872</span></div></div><a href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda/comments" class="list-article__comment section-font-color" itemprop="url">(87) </span></span></a><a href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548864/valtimatu-tosiasi-mis-tabab-koiki-naisi-33-eluaastast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Zuv8gvQJWJZ6toAc3jbvp7Xg0o=/1370x700/filters:focal(1448x840:1967x1325)/nginx/o/2019/03/14/11865485t1hf46d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6548864/valtimatu-tosiasi-mis-tabab-koiki-naisi-33-eluaastast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vältimatu tõsiasi, mis tabab kõiki naisi 33. eluaastast </span></a><a href="https://elu24.postimees.ee/6548864/valtimatu-tosiasi-mis-tabab-koiki-naisi-33-eluaastast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548175/eestlaste-leiutatud-hiv-vaktsiini-arendanud-firma-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2dCAvkzAdd41cStM1MezEFfhuvc=/670x380/filters:focal(979x563:994x578)/nginx/o/2019/03/18/11875723t1h0346.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6548175/eestlaste-leiutatud-hiv-vaktsiini-arendanud-firma-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste leiutatud HIV-vaktsiini arendanud firma läks pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548175/eestlaste-leiutatud-hiv-vaktsiini-arendanud-firma-laks-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6548175/eestlaste-leiutatud-hiv-vaktsiini-arendanud-firma-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547854/kogemus-kaota-puhkused-ja-preemiad-ning-tootulemus-paraneb-mitu-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e3kMrmYAkUp5vdIEHa1NZKWN4BY=/670x380/smart/nginx/o/2019/03/18/11875022t1h9d05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tarbija24.postimees.ee/6547854/kogemus-kaota-puhkused-ja-preemiad-ning-tootulemus-paraneb-mitu-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogemus: kaota puhkused ja preemiad ning töötulemus paraneb mitu korda </span></a><a href="https://tarbija24.postimees.ee/6547854/kogemus-kaota-puhkused-ja-preemiad-ning-tootulemus-paraneb-mitu-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NsHZkK-aQBRn7f9VNQTP2eEETnU=/1370x700/filters:focal(817x147:2015x1038)/nginx/o/2019/03/18/11874175t1h8b28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modell teenib meeletuid summasid erootiliste piltide eest, mille on teinud tema 53-aastane ema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6548151/elu-parast-dopingutormi-too-pekingi-olumpia-nimel-juba-kaib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ySFHtlksuxUMBmM7pawi5QdO49k=/670x380/smart/nginx/o/2019/03/18/11875667t1h2195.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://sport.postimees.ee/6548151/elu-parast-dopingutormi-too-pekingi-olumpia-nimel-juba-kaib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu pärast dopingutormi: töö Pekingi olümpia nimel juba käib <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6548151/elu-parast-dopingutormi-too-pekingi-olumpia-nimel-juba-kaib/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6548151/elu-parast-dopingutormi-too-pekingi-olumpia-nimel-juba-kaib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6548065/suur-kogus-kokaiini-salaalkoholi-ja-sigarette-algas-kohtupidamine-viie-mehe-ja-kahe-naise-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PUMsc0GdGHlofHcgBzi1A4VyXuA=/670x380/smart/nginx/o/2019/03/18/11875531t1hb71e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://sakala.postimees.ee/6548065/suur-kogus-kokaiini-salaalkoholi-ja-sigarette-algas-kohtupidamine-viie-mehe-ja-kahe-naise-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur kogus kokaiini, salaalkoholi ja -sigarette. Algas kohtupidamine viie mehe ja kahe naise üle </span></a><a href="https://sakala.postimees.ee/6548065/suur-kogus-kokaiini-salaalkoholi-ja-sigarette-algas-kohtupidamine-viie-mehe-ja-kahe-naise-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6548922/galerii-fraktsiooniruumid-ekre-le-loovutavad-sotsid-jatsid-uutele-asukatele-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/btTYbr80gNVJMTQ6XGVqNnUnfKQ=/1370x700/smart/nginx/o/2019/03/19/11877457t1h3d0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://poliitika.postimees.ee/6548922/galerii-fraktsiooniruumid-ekre-le-loovutavad-sotsid-jatsid-uutele-asukatele-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: fraktsiooniruumid EKRE-le loovutavad sotsid jätsid uutele asukatele «üllatuse» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6548922/galerii-fraktsiooniruumid-ekre-le-loovutavad-sotsid-jatsid-uutele-asukatele-ullatuse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6548922/galerii-fraktsiooniruumid-ekre-le-loovutavad-sotsid-jatsid-uutele-asukatele-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6548805/urmas-jaagant-kes-tegi-ekre-husteeria-ise-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nWwOAJHqnm9covQK9trWthPbBaM=/670x380/smart/nginx/o/2018/08/15/11227569t1h3f80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>599</span></div></div><a href="https://arvamus.postimees.ee/6548805/urmas-jaagant-kes-tegi-ekre-husteeria-ise-tegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Jaagant: kes tegi EKRE hüsteeria? Ise tegid <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6548805/urmas-jaagant-kes-tegi-ekre-husteeria-ise-tegid/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://arvamus.postimees.ee/6548805/urmas-jaagant-kes-tegi-ekre-husteeria-ise-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eFVO7XmK-iQCHjizSw0Zd_44MVw=/670x380/smart/nginx/o/2019/03/19/11878233t1h1532.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sõõrumaa: tänan Mati Alaveri ja Andrus Veerpalu kõige eest, mis nad on teinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sport.postimees.ee/6549099/urmas-soorumaa-tanan-mati-alaveri-ja-andrus-veerpalu-koige-eest-mis-nad-on-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4i6ka76jrs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v407rebypz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6548662/erik-aru-rahandusministeerium-ostis-100-000-euroga-magistritoo-aktsiisipoliitikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GUW-7aal56bn83vsWBQAzreOMxQ=/670x380/smart/nginx/o/2019/01/02/11690452t1h403c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://arvamus.postimees.ee/6548662/erik-aru-rahandusministeerium-ostis-100-000-euroga-magistritoo-aktsiisipoliitikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: rahandusministeerium ostis 100 000 euroga magistritöö aktsiisipoliitikast <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6548662/erik-aru-rahandusministeerium-ostis-100-000-euroga-magistritoo-aktsiisipoliitikast/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6548662/erik-aru-rahandusministeerium-ostis-100-000-euroga-magistritoo-aktsiisipoliitikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549020/torge-sudamesse-ulipopulaarne-kampaania-koigi-eesti-pidi-klaarima-autorisegadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-se-oR-6xlJuiLxJGiAkmTmvfOs=/670x380/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6549020/torge-sudamesse-ulipopulaarne-kampaania-koigi-eesti-pidi-klaarima-autorisegadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torge südamesse: ülipopulaarne kampaania «Kõigi Eesti» pidi klaarima autorisegadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6549020/torge-sudamesse-ulipopulaarne-kampaania-koigi-eesti-pidi-klaarima-autorisegadust/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elu24.postimees.ee/6549020/torge-sudamesse-ulipopulaarne-kampaania-koigi-eesti-pidi-klaarima-autorisegadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548372/uus-kuum-paar-beckhami-16-aastane-poeg-semmib-uhe-hollywoodi-enamteeniva-noore-naitlejatariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WCjCUcLc2Kxv1L3pXJmbLJ8Ba_E=/1370x700/filters:focal(791x122:1096x478)/nginx/o/2019/03/19/11876288t1h996d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6548372/uus-kuum-paar-beckhami-16-aastane-poeg-semmib-uhe-hollywoodi-enamteeniva-noore-naitlejatariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kuum paar! Beckhami 16-aastane poeg semmib ühe Hollywoodi enamteeniva noore näitlejatariga </span></a><a href="https://elu24.postimees.ee/6548372/uus-kuum-paar-beckhami-16-aastane-poeg-semmib-uhe-hollywoodi-enamteeniva-noore-naitlejatariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uKzuuUAYPaj9yKQzXnDnv4PDMvk=/670x380/smart/nginx/o/2019/03/14/11865293t1h1946.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genfi autonäitus. Kuidas Eesti tegi ajalugu ja mil moel müüdi Koenigsegg? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Vaata ka, kuidas näeb välja Putini auto!</div></a><a href="https://tehnika.postimees.ee/6545080/genfi-autonaitus-kuidas-eesti-tegi-ajalugu-ja-mil-moel-muudi-koenigsegg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6548017/maal-elav-vaikeettevotja-on-riigi-kiiret-internetiuhendust-oodates-lootust-kaotamas-nagu-sureks-kaevu-aares-janusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5JNzaMJDFk-cw-U33ZOhcxblSpI=/670x380/filters:focal(883x709:898x724)/nginx/o/2019/03/18/11875466t1h5aba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://sakala.postimees.ee/6548017/maal-elav-vaikeettevotja-on-riigi-kiiret-internetiuhendust-oodates-lootust-kaotamas-nagu-sureks-kaevu-aares-janusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maal elav väikeettevõtja on riigi kiiret internetiühendust oodates lootust kaotamas: &quot;Nagu sureks kaevu ääres janusse!&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6548017/maal-elav-vaikeettevotja-on-riigi-kiiret-internetiuhendust-oodates-lootust-kaotamas-nagu-sureks-kaevu-aares-janusse/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/6548017/maal-elav-vaikeettevotja-on-riigi-kiiret-internetiuhendust-oodates-lootust-kaotamas-nagu-sureks-kaevu-aares-janusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548767/vene-kohus-moistis-eesti-kodaniku-narkoari-eest-18-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F3Rixl__YAkdvFAUPNXgil7M7cc=/1370x700/filters:focal(35x1053:3047x2891)/nginx/o/2019/03/19/11877983t1h1914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6548767/vene-kohus-moistis-eesti-kodaniku-narkoari-eest-18-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene kohus mõistis Eesti kodaniku narkoäri eest 18 aastaks vangi</span><div class="list-article__additional-headline">Vaada videosid kurjategijate kinnipidamisest Peterburis</div></a><a href="https://www.postimees.ee/6548767/vene-kohus-moistis-eesti-kodaniku-narkoari-eest-18-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548383/muudatus-huvitiste-susteemis-sunnib-briti-naised-prostituutideks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IrEoWe6t_0y4OJqD85hlLa2wqhg=/670x380/filters:focal(1162x329:1872x1147)/nginx/o/2019/03/19/11876478t1h422e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6548383/muudatus-huvitiste-susteemis-sunnib-briti-naised-prostituutideks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muudatus hüvitiste süsteemis sunnib briti naised prostituutideks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548383/muudatus-huvitiste-susteemis-sunnib-briti-naised-prostituutideks/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6548383/muudatus-huvitiste-susteemis-sunnib-briti-naised-prostituutideks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BZBW5J7_pPuHwz4qU-xhX8foTok=/670x380/smart/nginx/o/2019/03/04/11839415t1hfe02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1828</span></div></div><a href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: «Aktuaalne kaamera» hakkas propagandistiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks/comments" class="list-article__comment section-font-color" itemprop="url">(58) </span></span></a><a href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vIBa2joT27c7BI3VRdw0i1YGj0I=/1370x700/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>809</span></div></div><a href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikumine «Kõigi Eesti» avalikustas algatajate nimed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s8WISBjVSybjcQSPe1B2AjGC3Tw=/670x380/smart/nginx/o/2019/03/18/11874499t1hfffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklusjurist: Maakohtu lahend võib kujuneda aluseks kohtupraktikale, et valesti pargitud autole tohibki otsa sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6548018/finnair-leiab-emajoelinnast-toojou-suuremate-takistusteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1A54-t6a5ToG3cTUKcQVAJKcQ_k=/670x380/filters:focal(998x813:1013x828)/nginx/o/2019/03/18/11875467t1hf291.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tartu.postimees.ee/6548018/finnair-leiab-emajoelinnast-toojou-suuremate-takistusteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnair leiab Emajõelinnast tööjõu suuremate takistusteta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6548018/finnair-leiab-emajoelinnast-toojou-suuremate-takistusteta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6548018/finnair-leiab-emajoelinnast-toojou-suuremate-takistusteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7cfdh7qukm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x6r4s12to6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6548425/kohus-kovalenko-kaasuses-valeandmed-peab-umber-lukkama-nende-avaldaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rQjBRDQp3VenCJNdkwugjsdeYo0=/670x380/smart/nginx/o/2018/04/09/7768643t1h3646.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6548425/kohus-kovalenko-kaasuses-valeandmed-peab-umber-lukkama-nende-avaldaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus Kovalenko kaasuses: valeandmed peab ümber lükkama nende avaldaja </span></a><a href="https://majandus24.postimees.ee/6548425/kohus-kovalenko-kaasuses-valeandmed-peab-umber-lukkama-nende-avaldaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gw4sxUINa1Yu-mWWIqGzelSuO3U=/670x380/smart/nginx/o/2019/03/18/11875069t1ha4a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Eesti disaini pood paneb uksed lõplikult kinni </span></a><a href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6546277/suur-kinnisvarapettus-koduostjaid-meelitatakse-alatu-vottega-ostu-eest-rohkem-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SoUYL0ixc23HFicenWfsdFJWUpI=/1370x700/smart/nginx/o/2019/03/18/11875848t1hc6f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6546277/suur-kinnisvarapettus-koduostjaid-meelitatakse-alatu-vottega-ostu-eest-rohkem-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur kinnisvarapettus: koduostjaid meelitatakse alatu võttega ostu eest rohkem maksma </span></a><a href="https://kodustiil.postimees.ee/6546277/suur-kinnisvarapettus-koduostjaid-meelitatakse-alatu-vottega-ostu-eest-rohkem-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548884/pearabi-solvanud-mehele-moisteti-kaheksa-paeva-aresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wSF7CPArxDt3GkSghfHAcN-3FPc=/670x380/smart/nginx/o/2018/02/25/7635565t1h645b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>557</span></div></div><a href="https://www.postimees.ee/6548884/pearabi-solvanud-mehele-moisteti-kaheksa-paeva-aresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pearabi solvanud mehele mõisteti kaheksa päeva aresti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548884/pearabi-solvanud-mehele-moisteti-kaheksa-paeva-aresti/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6548884/pearabi-solvanud-mehele-moisteti-kaheksa-paeva-aresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6548663/taxify-uus-nimi-on-ohus-soome-ettevote-soovib-bolti-kaubamargi-tuhistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fRG-SjxAQQVOMREgJMPI24iOpjY=/670x380/smart/nginx/o/2019/03/18/11875102t1h3691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tehnika.postimees.ee/6548663/taxify-uus-nimi-on-ohus-soome-ettevote-soovib-bolti-kaubamargi-tuhistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify uus nimi on ohus, Soome ettevõte soovib Bolti kaubamärgi tühistamist </span></a><a href="https://tehnika.postimees.ee/6548663/taxify-uus-nimi-on-ohus-soome-ettevote-soovib-bolti-kaubamargi-tuhistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6548454/aasta-suurtehing-on-kuulujutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DciHcI5s1Vk0tEOx3bxbcsk8wNg=/1370x700/smart/nginx/o/2019/03/19/11876873t1heecf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6548454/aasta-suurtehing-on-kuulujutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta suurtehing on kuulujutt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6548454/aasta-suurtehing-on-kuulujutt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6548454/aasta-suurtehing-on-kuulujutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6548590/kanepi-otsustav-kohtumine-miami-turniiri-kvalifikatsioonis-lukkus-homsesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q4nyP_BNyw-656bB06s8qqf3Js4=/670x380/filters:focal(712x328:1401x952)/nginx/o/2019/03/08/11849884t1hbcf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6548590/kanepi-otsustav-kohtumine-miami-turniiri-kvalifikatsioonis-lukkus-homsesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi otsustav kohtumine Miami turniiri kvalifikatsioonis lükkus homsesse </span></a><a href="https://sport.postimees.ee/6548590/kanepi-otsustav-kohtumine-miami-turniiri-kvalifikatsioonis-lukkus-homsesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548087/pornhub-avaldas-statistika-naiste-pornoeelistuste-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UuG8stZjOH8iIKHSEoLyeB5XFdo=/670x380/filters:focal(767x611:2160x1471)/nginx/o/2019/02/17/11795193t1hc2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6548087/pornhub-avaldas-statistika-naiste-pornoeelistuste-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornhub avaldas statistika naiste pornoeelistuste kohta </span></a><a href="https://elu24.postimees.ee/6548087/pornhub-avaldas-statistika-naiste-pornoeelistuste-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6548311/otse-postimehest-indrek-kaselaga-aktuaalsest-poliitikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W-4Q7K8xkkiGFljio0kFYr4xlNE=/1370x700/smart/nginx/o/2019/03/19/11876075t1he81b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6548311/otse-postimehest-indrek-kaselaga-aktuaalsest-poliitikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Indrek Kaselaga aktuaalsest poliitikast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6548311/otse-postimehest-indrek-kaselaga-aktuaalsest-poliitikast/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tv.postimees.ee/6548311/otse-postimehest-indrek-kaselaga-aktuaalsest-poliitikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6548318/sakslased-ahhetavad-noor-staar-ilmus-jalkakoondise-laagrisse-kumneid-tuhandeid-eurosid-maksvas-roivastuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jb2R2b218yiVzzTZe0nL0xtRXvg=/670x380/smart/nginx/o/2019/03/19/11876084t1hfa8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6548318/sakslased-ahhetavad-noor-staar-ilmus-jalkakoondise-laagrisse-kumneid-tuhandeid-eurosid-maksvas-roivastuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakslased ahhetavad: noor staar ilmus jalkakoondise laagrisse kümneid tuhandeid eurosid maksvas rõivastuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6548318/sakslased-ahhetavad-noor-staar-ilmus-jalkakoondise-laagrisse-kumneid-tuhandeid-eurosid-maksvas-roivastuses/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6548318/sakslased-ahhetavad-noor-staar-ilmus-jalkakoondise-laagrisse-kumneid-tuhandeid-eurosid-maksvas-roivastuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547927/postimees-tv-poolalasti-suusatajad-jahtisid-venemaal-guinnessi-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UDkIpTqJc1qZT7JdizgTpBRcdA=/670x380/smart/nginx/o/2019/03/18/11875171t1h208b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6547927/postimees-tv-poolalasti-suusatajad-jahtisid-venemaal-guinnessi-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: poolalasti suusatajad jahtisid Venemaal Guinnessi rekordit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6547927/postimees-tv-poolalasti-suusatajad-jahtisid-venemaal-guinnessi-rekordit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6547927/postimees-tv-poolalasti-suusatajad-jahtisid-venemaal-guinnessi-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zocyxv806z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ik32vakg8i" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>