<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yy2Vcv1Rd9KO_cc1tQWm7mXmnfs=/16x16/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t0PhSRxm6t5frvAchNZHNjb8peI=/32x32/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Dtr3zoVuRHTrIUTwuZApTKxGM1s=/192x192/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HUIIE0xJTR0gvC-JueIx2PEWs-8=/256x256/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cKA2qmyYa-Dnj2WIOewYodMYBWg=/180x180/smart/https://f.pmo.ee/logos/4672/662d03549267d426eb4270471d408d6f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/nkujdisfwdxdzc_c2z6QjLOZHRA=/1200x630/filters:focal(940x536:955x551)/nginx/o/2019/09/22/12583789t1hb7fe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/nkujdisfwdxdzc_c2z6QjLOZHRA=/1200x630/filters:focal(940x536:955x551)/nginx/o/2019/09/22/12583789t1hb7fe.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Testi oma funktsionaalset keeleoskust!"><meta property="twitter:title" content="Testi oma funktsionaalset keeleoskust!"><meta property="og:url" content="https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust"><meta property="twitter:url" content="https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust"><meta property="og:site_name" content="Meie Eesti"><meta property="og:description" content="Et tänapäeva inforikkas maailmas edukas olla, tuleb suuta informatsiooni otsida, tekstidest aru saada, oma ideid tabavalt ja täpselt sõnastada ning teistele arusaadaval viisil seletada. Kõik need oskused kokku moodustavad funktsionaalse keeleoskuse, mis on üks inimese tuumpädevusi sellel sajandil. Nädalavahetusel on võimalik oma funktsionaalset keeleoskust treenida võistlusel TUUM."><meta property="twitter:description" content="Et tänapäeva inforikkas maailmas edukas olla, tuleb suuta informatsiooni otsida, tekstidest aru saada, oma ideid tabavalt ja täpselt sõnastada ning teistele arusaadaval viisil seletada. Kõik need oskused kokku moodustavad funktsionaalse keeleoskuse, mis on üks inimese tuumpädevusi sellel sajandil. Nädalavahetusel on võimalik oma funktsionaalset keeleoskust treenida võistlusel TUUM."><meta property="og:type" content="article"><meta property="article:section" content="Haridus ja teadus"><meta property="article:tag" content="funktsionaalne keeleoskus"><meta property="article:tag" content="kokkuvõtte koostamise võistlus"><meta property="article:tag" content="tuum"><meta name="article:published_time" content="2019-09-23T00:01:00+03:00"><meta name="article:modified_time" content="2019-09-22T16:54:34+03:00"><meta name="description" content="Et tänapäeva inforikkas maailmas edukas olla, tuleb suuta informatsiooni otsida, tekstidest aru saada, oma ideid tabavalt ja täpselt sõnastada ning teistele arusaadaval viisil seletada. Kõik need oskused kokku moodustavad funktsionaalse keeleoskuse, mis on üks inimese tuumpädevusi sellel sajandil. Nädalavahetusel on võimalik oma funktsionaalset keeleoskust treenida võistlusel TUUM."><meta name="keywords" content="funktsionaalne keeleoskus, kokkuvõtte koostamise võistlus, tuum"><link rel="canonical" href="https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://meieeesti.postimees.ee/rss"><title>Testi oma funktsionaalset keeleoskust! - Haridus ja teadus - Meie Eesti</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c7b2decb028b0a49ed8e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4672 article-6783973"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://meieeesti.postimees.ee/search">E, 23.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="50" width="203" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://meieeesti.postimees.ee/6763396/koit-meres-mida-teha-et-sinu-vana-isa-voiks-olla-eluga-rahul" class="quote__text">Hädas olev inimene ootab kaastunnet ja abi, mitte selle abi hinna (avalikku) kalkulatsiooni. </a><a href="https://meieeesti.postimees.ee/6763396/koit-meres-mida-teha-et-sinu-vana-isa-voiks-olla-eluga-rahul" class="quote__author section-border-color"><span class="slab section-font-color">Koit Meres, Statistikaameti juhtivanalüütik</span></a></div><a href="https://meieeesti.postimees.ee/6763396/koit-meres-mida-teha-et-sinu-vana-isa-voiks-olla-eluga-rahul" class="quote__image"><img src="//f7.pmo.ee/relFyfWSzl8kmeK3XF4MnnnoWT8=/72x72/smart/nginx/o/2019/06/03/12226489t1hab20.jpg" srcset="//f7.pmo.ee/relFyfWSzl8kmeK3XF4MnnnoWT8=/72x72/smart/nginx/o/2019/06/03/12226489t1hab20.jpg, //f7.pmo.ee/l8ee_5xXpAAFe9qgEnnz9LFjr0Q=/144x144/smart/nginx/o/2019/06/03/12226489t1hab20.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://meieeesti.postimees.ee/section/4700" target="_self" class="menu-item">Rahvastik</a></div><div><a href="https://meieeesti.postimees.ee/section/4733" target="_self" class="menu-item section-font-color menu-item--active">Haridus ja teadus</a></div><div><a href="https://meieeesti.postimees.ee/section/4999" target="_self" class="menu-item">Tervishoid</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://meieeesti.postimees.ee/section/4797" target="_self" class="menu-item">Julgeolek</a></div><div><a href="https://meieeesti.postimees.ee/section/4701" target="_self" class="menu-item">Riigikorraldus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4672" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="45" width="183" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding--haridus-ja-teadus"><div class="video-container"><video class="video" width="100%" height="563" playsinline autoplay controls muted><source src="https://v.postimees.ee/meie_eesti_section_video.mp4" type="video/mp4"></video></div><menu-fetch eager :menu-id="3543" class="flex flex--justify-content-center flex--align-items-center slab"></menu-fetch></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6783973"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee">Meie Eesti</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee/section/4733">Haridus ja teadus</a></li><li class="breadcrumb-item">Testi oma funktsionaalset keeleoskust!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Testi oma funktsionaalset keeleoskust!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783973" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Testi%20oma%20funktsionaalset%20keeleoskust!&url=https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783973"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Testi%20oma%20funktsionaalset%20keeleoskust!&url=https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783973"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Testi oma funktsionaalset keeleoskust!&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Demail%26utm_content%3D6783973" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. september 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">27.–28. septembril toimub Vikerraadio kodulehel kõigile kokkuvõttevõistlus TUUM.</li><li class="article-bullets__bullet section-bg-color-before">Esimene auhind on 150 eurot, lisaks mitu teist ja kolmandat auhinda.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12583789" image-url="//f12.pmo.ee/Jkg7ptqiqwHbtEsl0eXJ8Y7gf54=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/22/12583789t1hb7fe.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12583789)" src="//f12.pmo.ee/lWN7wJVhxSRNVcstqUFY50dzS1w=/685x410/filters:focal(940x536:955x551)/nginx/o/2019/09/22/12583789t1hb7fe.jpg" srcset="//f12.pmo.ee/lWN7wJVhxSRNVcstqUFY50dzS1w=/685x410/filters:focal(940x536:955x551)/nginx/o/2019/09/22/12583789t1hb7fe.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kokkuvõttevõistlusest TUUM võib osa võtta kas või kodus voodis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dusan Zidar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Et tänapäeva inforikkas maailmas edukas olla, tuleb suuta informatsiooni otsida, tekstidest aru saada, oma ideid tabavalt ja täpselt sõnastada ning teistele arusaadaval viisil seletada. Kõik need oskused kokku moodustavad funktsionaalse keeleoskuse, mis on üks inimese tuumpädevusi sellel sajandil. Nädalavahetusel on võimalik oma funktsionaalset keeleoskust treenida võistlusel TUUM.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-kfdpljv2e1" :preview-length="0" eager video-id="158741" video-stream-type="VOD" video-headline="6783973 Testi oma funktsionaalset keeleoskust!" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/28447bb6efacdcd03b87df22b737dce9.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0d6mbryjwv" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><meie-eesti-section-tree title="Hariduse teemad" :menu-id="3540"></meie-eesti-section-tree></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-krid188efh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võistlusel peab žürii antud tekstist koostama 200-sõnalise kokkuvõtte, mis paneb proovile tekstimõistmisoskuse, võime eristada olulist infot ebaolulisest ja oskuse mõtteid täpselt ja selgelt sõnastada. Seda saab teha kas või kodus voodis: võistlustekst avaldatakse Vikerraadio kodulehel 27. septembril kell 7 ja kokkuvõte tuleb saata kodulehe kaudu hiljemalt 28. septembril kell 19.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistlema on kutsutud kõik: õpilastest õppejõududeni, ajakirjanikest kirjanikeni, ametnikest ministriteni. Osaleda võib üksi ja võistkonnana, mille võib moodustada sõpruskond, perekond, kooliklass, lehetoimetus, parlamendirühm vm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Parimatele antakse rahalised auhinnad. Esimene auhind on 150 eurot, lisaks mitu teist ja kolmandat auhinda väärtusega 75 ja 40 eurot. Kahele parimale kooliõpilasele lisaks eriauhinnad ja 25 parimale kokkuvõtjate tippu kuulumist kinnitav sertifikaat. Iga osavõtja saab väljaprinditava osavõtutunnistuse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>TUUMA korraldavad Tartu Ülikooli eesti ja üldkeeleteaduse instituut ning rahvusringhääling koostöös haridus- ja teadusministeeriumi, Emakeele Seltsi ja Eesti Emakeeleõpetajate Seltsiga.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783973" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Testi%20oma%20funktsionaalset%20keeleoskust!&url=https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783973"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Testi%20oma%20funktsionaalset%20keeleoskust!&url=https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6783973"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Testi oma funktsionaalset keeleoskust!&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust%3Futm_source%3Demail%26utm_content%3D6783973" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://meieeesti.postimees.ee/6783973/testi-oma-funktsionaalset-keeleoskust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6783973" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6783973" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/603343/funktsionaalne-keeleoskus">funktsionaalne keeleoskus</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/603344/kokkuvotte-koostamise-voistlus">kokkuvõtte koostamise võistlus</a></li><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/137142/tuum">tuum</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ycxe4pm95" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uk6r2nwriq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4733" data-section="4733" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://meieeesti.postimees.ee/section/4733">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784081/andra-siibak-opilased-naevad-sotsiaalmeediasuhtluses-et-opetaja-on-ikkagi-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WYIQOXWpEMg7uJZ4t0W4VepEhAY=/1000x435/smart/nginx/o/2019/09/22/12584352t1h2df2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784081/andra-siibak-opilased-naevad-sotsiaalmeediasuhtluses-et-opetaja-on-ikkagi-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andra Siibak: õpilased näevad sotsiaalmeediasuhtluses, et õpetaja on ikkagi inimene </span></a><a href="https://meieeesti.postimees.ee/6784081/andra-siibak-opilased-naevad-sotsiaalmeediasuhtluses-et-opetaja-on-ikkagi-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/szJYv_eyNc5CSodVTpSwowaWO6A=/324x185/filters:focal(979x1069:994x1084)/nginx/o/2019/09/22/12584345t1hbe14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: raevuka allumatuse sündroom </span></a><a href="https://meieeesti.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784075/katlyn-jurisaar-opilaste-kuberkius-halvab-opetaja-too-ja-eraelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_sgwz1T9asCRu6imDUQx-229oJw=/324x185/smart/nginx/o/2019/09/22/12584334t1h8955.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784075/katlyn-jurisaar-opilaste-kuberkius-halvab-opetaja-too-ja-eraelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kätlyn Jürisaar: õpilaste küberkius halvab õpetaja töö- ja eraelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784075/katlyn-jurisaar-opilaste-kuberkius-halvab-opetaja-too-ja-eraelu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6784075/katlyn-jurisaar-opilaste-kuberkius-halvab-opetaja-too-ja-eraelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6778510/100-aastat-vana-hariduskasitlus-laieneb-joudsalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Eyv1qaKg5ANUt1hNF17Ny9RgHFc=/324x185/smart/nginx/o/2019/09/15/12562158t1hb993.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5013" class="list-article__section-label slab">Haridusfilosoofia</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://meieeesti.postimees.ee/6778510/100-aastat-vana-hariduskasitlus-laieneb-joudsalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">100 aastat vana hariduskäsitlus laieneb jõudsalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6778510/100-aastat-vana-hariduskasitlus-laieneb-joudsalt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://meieeesti.postimees.ee/6778510/100-aastat-vana-hariduskasitlus-laieneb-joudsalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8kete9lqxa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6778498/martin-ehala-mida-arvata-waldorfi-koolidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9ZzvR80696NRYvo9j07ePimQM8w=/1000x435/smart/nginx/o/2019/09/15/12562142t1h0e22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5013" class="list-article__section-label slab">Haridusfilosoofia</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://meieeesti.postimees.ee/6778498/martin-ehala-mida-arvata-waldorfi-koolidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: mida arvata Waldorfi koolidest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6778498/martin-ehala-mida-arvata-waldorfi-koolidest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6778498/martin-ehala-mida-arvata-waldorfi-koolidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aXftBkzCC9aAqf8fnvmeng-Vu00=/335x190/filters:focal(691x259:706x274)/nginx/o/2019/09/08/12542124t1h76a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5008" class="list-article__section-label slab">Ühtne Eesti kool</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid: keeleõpe vajab sisulist juhtimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6772960/martin-ehala-keskeakriis-keelevaldkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u54SYDHYcx_ubqDyhyxshxV6TTI=/335x190/smart/nginx/o/2019/09/08/12542100t1h0830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5008" class="list-article__section-label slab">Ühtne Eesti kool</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://meieeesti.postimees.ee/6772960/martin-ehala-keskeakriis-keelevaldkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: keskeakriis keelevaldkonnas </span></a><a href="https://meieeesti.postimees.ee/6772960/martin-ehala-keskeakriis-keelevaldkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6772950/vaade-riigikontrolli-auditile-keeltekooli-matta-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IpL06bOnw2AntYwe185I1E75NfU=/685x410/smart/nginx/o/2019/09/08/12542046t1hb8fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5009" class="list-article__section-label slab">Mitmekultuuriline haridus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://meieeesti.postimees.ee/6772950/vaade-riigikontrolli-auditile-keeltekooli-matta-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaade riigikontrolli auditile keeltekooli mätta otsast </span></a><a href="https://meieeesti.postimees.ee/6772950/vaade-riigikontrolli-auditile-keeltekooli-matta-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6768863/mart-rannut-riigikontrolli-keeleopperaportist-tode-voi-udu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fRxw45vLNrEgEVhzhv9YF4An2F0=/335x190/filters:focal(1056x665:1071x680)/nginx/o/2019/09/03/12526699t1h305f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5008" class="list-article__section-label slab">Ühtne Eesti kool</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://meieeesti.postimees.ee/6768863/mart-rannut-riigikontrolli-keeleopperaportist-tode-voi-udu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Rannut riigikontrolli keeleõpperaportist: tõde või udu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6768863/mart-rannut-riigikontrolli-keeleopperaportist-tode-voi-udu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://meieeesti.postimees.ee/6768863/mart-rannut-riigikontrolli-keeleopperaportist-tode-voi-udu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6767107/teadust-ei-saa-moota-tunnitoona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0YJN5nd6hcxVqZc2ssf2D1r0I7s=/335x190/smart/nginx/o/2019/09/01/12520462t1h482e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5032" class="list-article__section-label slab">Teadustöö arvestus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://meieeesti.postimees.ee/6767107/teadust-ei-saa-moota-tunnitoona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadust ei saa mõõta tunnitööna <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6767107/teadust-ei-saa-moota-tunnitoona/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://meieeesti.postimees.ee/6767107/teadust-ei-saa-moota-tunnitoona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6767096/kuidas-pakkida-elus-kaheksajalg-korraga-nelja-karpi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/btic-XvV45P6vaSrlNjlZEvHPTQ=/685x410/smart/nginx/o/2019/09/01/12520450t1hc003.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee/section/5032" class="list-article__section-label slab">Teadustöö arvestus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://meieeesti.postimees.ee/6767096/kuidas-pakkida-elus-kaheksajalg-korraga-nelja-karpi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas pakkida elus kaheksajalg korraga nelja karpi <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6767096/kuidas-pakkida-elus-kaheksajalg-korraga-nelja-karpi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6767096/kuidas-pakkida-elus-kaheksajalg-korraga-nelja-karpi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-t06i0s1tlr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-01xkwuk1g5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://meieeesti.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://meieeesti.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://meieeesti.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://meieeesti.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://meieeesti.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://meieeesti.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://meieeesti.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://meieeesti.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://meieeesti.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://meieeesti.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://meieeesti.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qukwi72HXp8TAnYWqufpKMWJi_k=/1000x435/smart/nginx/o/2019/09/22/12585100t1ha922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesepalgalised maksaksid II samba rahaga laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://meieeesti.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wv_Mv24tbfHmgmAQTBSl0-9ke5U=/335x190/smart/nginx/o/2019/09/22/12585085t1h8079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump jättis Ukrainale vaid halvad valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hWJlesuBQKKLJh4lVkcwZhAJsk=/335x190/smart/nginx/o/2019/09/22/12584692t1haa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi päitsed võivad hoiu-laenuühistutele lõpu teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://meieeesti.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lpg22HO0S_k-Q9YFUV0hFMwfcMQ=/685x410/filters:focal(979x372:994x387)/nginx/o/2019/09/22/12585103t1h0dc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakonnad maksavad valimisreklaami eest turu keskmisest mitu korda rohkem </span></a><a href="https://meieeesti.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waaGaxLMXydjzdkKFbQpca6e_Ko=/335x190/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://meieeesti.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://meieeesti.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784288/voidupoua-lopetanud-vettel-tousis-singapuri-gp-valitsejaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hePSxA16MtcOUN1VIfvO7nQvh-U=/335x190/filters:focal(1152x1062:1167x1077)/nginx/o/2019/09/22/12585151t1h291a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://meieeesti.postimees.ee/6784288/voidupoua-lopetanud-vettel-tousis-singapuri-gp-valitsejaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidupõua lõpetanud Vettel tõusis Singapuri GP valitsejaks </span></a><a href="https://meieeesti.postimees.ee/6784288/voidupoua-lopetanud-vettel-tousis-singapuri-gp-valitsejaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784315/venemaalt-tulnud-karu-prosa-hakkab-kunagi-elama-marimaa-metsades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F3FN_jikrKEkR59gsf8XPdTIa-4=/685x410/filters:focal(265x245:280x260)/nginx/o/2019/09/05/12532858t1h3b0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://meieeesti.postimees.ee/6784315/venemaalt-tulnud-karu-prosa-hakkab-kunagi-elama-marimaa-metsades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt tulnud karu Proša hakkab kunagi elama Marimaa metsades </span></a><a href="https://meieeesti.postimees.ee/6784315/venemaalt-tulnud-karu-prosa-hakkab-kunagi-elama-marimaa-metsades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxCem_mCRBgwbl226wvD3tmCUA8=/335x190/smart/nginx/o/2019/09/22/12585008t1h08fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libaparkla piirab pääsu koduhoovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784321/parima-draamasarja-emmy-laks-troonide-mangule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_lF9oOQpqCGLQy0-p4R2EX7KE_Y=/335x190/filters:focal(2607x429:3028x916)/nginx/o/2019/05/23/12191307t1hea91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://meieeesti.postimees.ee/6784321/parima-draamasarja-emmy-laks-troonide-mangule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parima draamasarja Emmy läks «Troonide mängule» </span></a><a href="https://meieeesti.postimees.ee/6784321/parima-draamasarja-emmy-laks-troonide-mangule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AmYHuuQ5vbwHhtuiBs5FwFPsH2c=/685x410/filters:focal(522x308:1249x897)/nginx/o/2019/09/22/12584687t1h12ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://meieeesti.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas reageerivad narvakad nublu venekeelsele hitile </span></a><a href="https://meieeesti.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784275/teeilmakeskus-hoiatab-varahommikul-tekib-teedele-must-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9AC2-iQe-AFwQuFOcJyERE6_63g=/335x190/smart/nginx/o/2018/10/08/11478962t1h3012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>496</span></div></div><a href="https://meieeesti.postimees.ee/6784275/teeilmakeskus-hoiatab-varahommikul-tekib-teedele-must-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeilmakeskus hoiatab: varahommikul tekib teedele must jää </span></a><a href="https://meieeesti.postimees.ee/6784275/teeilmakeskus-hoiatab-varahommikul-tekib-teedele-must-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gDDSMhZTVlySvrrS-PeD9GMziAc=/335x190/smart/nginx/o/2019/09/22/12585111t1h08a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://meieeesti.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaalt leiti kuninglik kuldehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vjwqneg9r9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sx8ymscf4d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EwXyBlM6CgJtKb2anJO8arTt-uY=/1000x435/smart/nginx/o/2019/09/22/12585023t1h9728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://meieeesti.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Pärnu südalinnas põles neli maja. Kahtlustatakse süütamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud! Politsei pidas kinni võimaliku süütaja</div></a><a href="https://meieeesti.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://meieeesti.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/gM8_QBl-l2fnr9ZImXcYpMGU28E=/230x130/smart/nginx/o/2019/09/22/12585081t1hf66e.jpg" srcset="//f9.pmo.ee/gM8_QBl-l2fnr9ZImXcYpMGU28E=/230x130/smart/nginx/o/2019/09/22/12585081t1hf66e.jpg, //f9.pmo.ee/xa68VzrvpVV3W15SxXBa675DkwE=/460x260/smart/nginx/o/2019/09/22/12585081t1hf66e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></div></a><a href="https://meieeesti.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280811"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fpN8dGBe1rUk6AWS_TFE79zDiX4=/335x190/smart/nginx/o/2019/09/20/12579823t1ha16b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://meieeesti.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, mis on telesarja «Sõbrad» staaridest nüüdseks saanud </span></a><a href="https://meieeesti.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-tana-hommikul-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W9kY2MXp9cWfFWshecvg1PQuRJE=/335x190/filters:focal(138x8:326x183)/nginx/o/2019/09/22/12583814t1h5ebd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://meieeesti.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-tana-hommikul-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Kaire Vilgatsi auto põles täna hommikul suure leegiga</span><div class="list-article__additional-headline">Lisatud laulja kommentaar!</div></a><a href="https://meieeesti.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-tana-hommikul-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JXki2XPgN6OIiz1TvTEv71EkM1o=/685x410/filters:focal(2065x997:2885x1810)/nginx/o/2018/10/04/11468817t1ha239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://meieeesti.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Hendrik Sal-Salleri poeg on nagu isa koopia! </span></a><a href="https://meieeesti.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/igOlwfZlP_nqFJLoJXYX2SrSa9Q=/335x190/filters:focal(134x417:5098x3026)/nginx/o/2019/09/21/12582473t1h6490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>562</span></div></div><a href="https://meieeesti.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas sünnitas 12-aastane tüdruk poja, keda tahetakse kasvatada prügimäel </span></a><a href="https://meieeesti.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WCv689qVe4FJ83d7o5fJwWd6wRs=/335x190/smart/nginx/o/2019/09/21/12582057t1h8b4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://meieeesti.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: abieluettepanek, millest sai hetkega ameeriklanna õudusunenägu </span></a><a href="https://meieeesti.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_WUl3RseYYN5G5SD9wgre9Uk4hA=/685x410/filters:focal(251x253:641x609)/nginx/o/2019/09/22/12584596t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://meieeesti.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand! Kas fitnessikaunitar Endla Vaher võttis avalikus kohas täitsa paljaks?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-5FfIv8PlhVc35DDQGEsgyaddA=/335x190/smart/nginx/o/2019/09/20/12578884t1hbdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1064</span></div></div><a href="https://meieeesti.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">24-aastane idumiljonär Kaarel Kotkas: kogu aeg ei saa tippvormis olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Arteri suur intervjuu!</div></a><a href="https://meieeesti.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZXVm0AyMf1inlOaHuhppvz6jGN8=/335x190/smart/nginx/o/2018/07/27/11039665t1h18b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://meieeesti.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See riik on parim koht maailmas pensionile minekuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://meieeesti.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zT-6jtI45bTfTjsIXnoYGU8964U=/685x410/smart/nginx/o/2019/09/20/12578493t1h62b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://meieeesti.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangem kanep viib noori psühhiaatriahaiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://meieeesti.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waaGaxLMXydjzdkKFbQpca6e_Ko=/335x190/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://meieeesti.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://meieeesti.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZfKZqxoX0w1OCJNmpHxE4_4nwGU=/335x190/filters:focal(1167x1043:1229x1172)/nginx/o/2019/09/20/12580389t1h5c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://meieeesti.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEOLT TABATUD: need staarid on kõik kord tervele maailmale oma kehavõlusid välgutanud!</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://meieeesti.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j26e3z7ve2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2xf9mg4zb3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GySXk5vGByPsR8RzcwWTMct2Xaw=/335x190/smart/nginx/o/2019/09/21/12582617t1h7689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://meieeesti.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjule läinud Veera leiti surnuna </span></a><a href="https://meieeesti.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pEuVSm7TRar9KLT7sXrH2tajuAY=/335x190/smart/nginx/o/2018/10/05/11471604t1h97ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://meieeesti.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäele planeeritud Eesti suurima ostukeskuse projekt külmutati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://meieeesti.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zsfGqX5l2vjU42b7hoNnDIZz97Q=/685x410/filters:focal(357x57:1483x984)/nginx/o/2019/09/21/12582857t1h50d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://meieeesti.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge pilt: Brigitte Susanne Hunt näitab fännidele seda, mida nad on kaua oodanud </span></a><a href="https://meieeesti.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yw9wF06YZrohuEXIAAW6ODvss00=/335x190/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://meieeesti.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://meieeesti.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783031/katrin-lust-vastuseks-skandaalile-ma-ei-olnud-kaltsakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gjtpfBe9BAaiZ7yovIeYQtmp2Rg=/335x190/filters:focal(459x135:857x503)/nginx/o/2019/09/10/12546077t1h6dee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://meieeesti.postimees.ee/6783031/katrin-lust-vastuseks-skandaalile-ma-ei-olnud-kaltsakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust vastuseks skandaalile: ma ei olnud kaltsakas! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6783031/katrin-lust-vastuseks-skandaalile-ma-ei-olnud-kaltsakas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://meieeesti.postimees.ee/6783031/katrin-lust-vastuseks-skandaalile-ma-ei-olnud-kaltsakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UJfQ9zXSbPZ44zPkGlVx66puwJg=/685x410/smart/nginx/o/2019/09/20/12579053t1h8669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://meieeesti.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub kehaga, kui võtad ette alkoholipaastu? </span></a><a href="https://meieeesti.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UHmHrq1qTf4MyEpBvQSik0Y-arw=/335x190/smart/nginx/o/2019/09/20/12578586t1hc667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://meieeesti.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oksevulkaanid, bakteripeod ja muud uskumatud asjad ujulas </span></a><a href="https://meieeesti.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hf52GrJzdiO70I2ocJBARtpdwG8=/335x190/smart/nginx/o/2019/09/19/12576513t1haaff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://meieeesti.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme minutit merel, mis otsustasid, kes elab ja kes sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vHuCInW_XyUa84sZ64jBB-TgGV8=/685x410/smart/nginx/o/2019/09/22/12584232t1hdafc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://meieeesti.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud reisifirmat ähvardab pankrot </span></a><a href="https://meieeesti.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TxMPXKYzYEeCEsff-NvXYP4p2Z0=/335x190/filters:focal(522x308:1249x897)/nginx/o/2019/09/22/12584687t1h12ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://meieeesti.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEO: vaata, kuidas narvakad nublu venekeelsele hitile reageerivad! </span></a><a href="https://meieeesti.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K99DYhCq47wj5ulEwItBy5ngqR8=/335x190/smart/nginx/o/2019/09/22/12583795t1h8d2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://meieeesti.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trendi lõpu algus? Üks maailma suurimaid jaekette lõpetab e-sigarettide müügi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://meieeesti.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w4fg3mpozn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xi275qzll2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783924/murelik-eestlanna-palub-abi-reedel-soomes-kaduma-lainud-isa-leidmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PJDBxVDmEBBgFg4SxUeNNe82oh8=/335x190/smart/nginx/o/2019/09/22/12583683t1h47bd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>760</span></div></div><a href="https://meieeesti.postimees.ee/6783924/murelik-eestlanna-palub-abi-reedel-soomes-kaduma-lainud-isa-leidmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murelik eestlanna palub abi reedel Soomes kaduma läinud isa leidmisel </span></a><a href="https://meieeesti.postimees.ee/6783924/murelik-eestlanna-palub-abi-reedel-soomes-kaduma-lainud-isa-leidmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783813/brad-pitt-paljastas-kuidas-ta-kallimat-harvey-weinsteini-eest-kaitses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h1VttGf4AzwkqoD85tRnx4DVeZg=/335x190/filters:focal(231x359:1306x933)/nginx/o/2019/09/21/12583008t1h9199.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://meieeesti.postimees.ee/6783813/brad-pitt-paljastas-kuidas-ta-kallimat-harvey-weinsteini-eest-kaitses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brad Pitt paljastas, kuidas ta kallimat Harvey Weinsteini eest kaitses <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6783813/brad-pitt-paljastas-kuidas-ta-kallimat-harvey-weinsteini-eest-kaitses/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6783813/brad-pitt-paljastas-kuidas-ta-kallimat-harvey-weinsteini-eest-kaitses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784004/blogi-vettel-tousis-boksipeatusega-singapuri-gp-voitjaks-ferraridel-kaksikvoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZFM9Q6clK7ro0tuf6A6i7DwOLeU=/685x410/smart/nginx/o/2019/09/22/12584332t1heaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://meieeesti.postimees.ee/6784004/blogi-vettel-tousis-boksipeatusega-singapuri-gp-voitjaks-ferraridel-kaksikvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Vettel tõusis boksipeatusega Singapuri GP võitjaks, Ferraridel kaksikvõit!</span><div class="list-article__additional-headline">Hamilton jäi poodiumilt välja</div></a><a href="https://meieeesti.postimees.ee/6784004/blogi-vettel-tousis-boksipeatusega-singapuri-gp-voitjaks-ferraridel-kaksikvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783496/elu24-video-vaata-kuidas-nublu-oma-kakskeelset-hitti-fur-oksana-esimest-korda-narvas-esitas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rcxbZeLIptpHzfx5DC5BnDFnlXI=/335x190/filters:focal(975x801:2264x1698)/nginx/o/2019/09/21/12580819t1h1d32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>508</span></div></div><a href="https://meieeesti.postimees.ee/6783496/elu24-video-vaata-kuidas-nublu-oma-kakskeelset-hitti-fur-oksana-esimest-korda-narvas-esitas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEO: vaata, kuidas nublu oma kakskeelset hitti «für Oksana» esimest korda Narvas esitas!</span><div class="list-article__additional-headline">+ Galerii!</div></a><a href="https://meieeesti.postimees.ee/6783496/elu24-video-vaata-kuidas-nublu-oma-kakskeelset-hitti-fur-oksana-esimest-korda-narvas-esitas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7u_0Yi0HYaPmb2GiBXPrnz0uGOo=/335x190/filters:focal(6x403:1771x1600)/nginx/o/2019/08/23/12492617t1hafc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://meieeesti.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon koguneb Elmar Vaheri magistritööd ümber hindama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://meieeesti.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6781012/teadlane-tutvustab-tuleviku-tehnoloogiat-viirastuslik-valgus-annab-kaamerale-supervoimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wH7vHc-LUUCCv28GOpjIy-t5gYA=/685x410/smart/nginx/o/2019/09/20/12579551t1h0227.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://meieeesti.postimees.ee/6781012/teadlane-tutvustab-tuleviku-tehnoloogiat-viirastuslik-valgus-annab-kaamerale-supervoimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane tutvustab tuleviku tehnoloogiat: viirastuslik valgus annab kaamerale supervõimed <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6781012/teadlane-tutvustab-tuleviku-tehnoloogiat-viirastuslik-valgus-annab-kaamerale-supervoimed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6781012/teadlane-tutvustab-tuleviku-tehnoloogiat-viirastuslik-valgus-annab-kaamerale-supervoimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783946/kethi-uibomagi-naudib-uut-armastust-ja-ilmutab-oma-salaparast-kallimat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AXyC88TWF80qEMnM4raQAo7x_B4=/335x190/filters:focal(896x328:4247x2154)/nginx/o/2019/09/22/12583707t1h510e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://meieeesti.postimees.ee/6783946/kethi-uibomagi-naudib-uut-armastust-ja-ilmutab-oma-salaparast-kallimat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi naudib uut armastust ja ilmutab oma salapärast kallimat <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6783946/kethi-uibomagi-naudib-uut-armastust-ja-ilmutab-oma-salaparast-kallimat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6783946/kethi-uibomagi-naudib-uut-armastust-ja-ilmutab-oma-salaparast-kallimat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783719/haapsalu-merepaasteuksuse-sulgemise-taga-voib-olla-kinnisvarahuvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XO56s0XINisSzGbmW3lL_nTJYDs=/335x190/smart/nginx/o/2019/09/21/12581726t1hee4c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://meieeesti.postimees.ee/6783719/haapsalu-merepaasteuksuse-sulgemise-taga-voib-olla-kinnisvarahuvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalu merepäästeüksuse sulgemise taga võib olla kinnisvarahuvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783719/haapsalu-merepaasteuksuse-sulgemise-taga-voib-olla-kinnisvarahuvi/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 23.29</div></a><a href="https://meieeesti.postimees.ee/6783719/haapsalu-merepaasteuksuse-sulgemise-taga-voib-olla-kinnisvarahuvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783664/50-aastane-jennifer-lopez-tombas-uuesti-selga-ulipaljastava-kleidi-mis-19-aasta-eest-maailma-muutis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KOpyhTDtw15VvoAgJn9PlGuSdhM=/685x410/filters:focal(412x93:643x537)/nginx/o/2019/09/21/12581365t1h8e32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://meieeesti.postimees.ee/6783664/50-aastane-jennifer-lopez-tombas-uuesti-selga-ulipaljastava-kleidi-mis-19-aasta-eest-maailma-muutis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">50-aastane Jennifer Lopez tõmbas uuesti selga ülipaljastava kleidi, mis 19 aasta eest maailma muutis </span></a><a href="https://meieeesti.postimees.ee/6783664/50-aastane-jennifer-lopez-tombas-uuesti-selga-ulipaljastava-kleidi-mis-19-aasta-eest-maailma-muutis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783816/galerii-popstaar-christina-aguilera-naeb-viimasel-ajal-hoopis-teistsugune-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FPN5Hj-seEBfhZ4-fK8uoIjxtU4=/335x190/smart/nginx/o/2019/09/21/12582998t1h525f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://meieeesti.postimees.ee/6783816/galerii-popstaar-christina-aguilera-naeb-viimasel-ajal-hoopis-teistsugune-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: popstaar Christina Aguilera näeb viimasel ajal hoopis teistsugune välja </span></a><a href="https://meieeesti.postimees.ee/6783816/galerii-popstaar-christina-aguilera-naeb-viimasel-ajal-hoopis-teistsugune-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6LYXqgaIFjjbVUTmu61n2HIzEmc=/335x190/smart/nginx/o/2019/09/16/12564683t1ha232.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://meieeesti.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa hoiatab: neli tähemärki, kelle oktoober tuleb raske ja depressiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6779079/astroloog-pavel-globa-hoiatab-neli-tahemarki-kelle-oktoober-tuleb-raske-ja-depressiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yctjqdoda3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e46axppg3m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784198/eestlannadele-stockholmis-kolmikvoit-finaalis-alistas-kirpu-lehise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HilJJeJphq4JFGwiZIZSABjpVnI=/335x190/smart/nginx/o/2019/01/03/11693772t1h7b47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://meieeesti.postimees.ee/6784198/eestlannadele-stockholmis-kolmikvoit-finaalis-alistas-kirpu-lehise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlannadele Stockholmis kolmikvõit, finaalis alistas Kirpu Lehise </span></a><a href="https://meieeesti.postimees.ee/6784198/eestlannadele-stockholmis-kolmikvoit-finaalis-alistas-kirpu-lehise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6781025/naised-need-on-margid-et-sa-pakud-oma-mehele-rahuldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IfKfu2bmB-1_2-fsB56D47Jyw7M=/335x190/filters:focal(54x204:640x497)/nginx/o/2019/09/18/12570420t1h2907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://meieeesti.postimees.ee/6781025/naised-need-on-margid-et-sa-pakud-oma-mehele-rahuldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naised! Need on märgid, et sa pakud oma mehele rahuldust </span></a><a href="https://meieeesti.postimees.ee/6781025/naised-need-on-margid-et-sa-pakud-oma-mehele-rahuldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783827/kas-me-ainult-arvame-et-tunneme-venemaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3GRWt84lsK_vBbpoMmJeyVUX5kk=/685x410/smart/nginx/o/2019/09/21/12583013t1hcfc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://meieeesti.postimees.ee/6783827/kas-me-ainult-arvame-et-tunneme-venemaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas me ainult arvame, et tunneme Venemaad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6783827/kas-me-ainult-arvame-et-tunneme-venemaad/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://meieeesti.postimees.ee/6783827/kas-me-ainult-arvame-et-tunneme-venemaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hWJlesuBQKKLJh4lVkcwZhAJsk=/335x190/smart/nginx/o/2019/09/22/12584692t1haa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi päitsed võivad hoiu-laenuühistutele lõpu teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://meieeesti.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mLyyK0kU9yLJQNKy8_5TcLmAv00=/335x190/smart/nginx/o/2011/10/12/788672t1hd661.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://meieeesti.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA merevägi kinnitas UFO-videote õigsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6783329/usa-merevagi-kinnitas-ufo-videote-oigsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783859/islandile-maarati-eurovisioonil-poliitika-tegemise-eest-trahv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KncRH51Hu5yIOOLmgxCQbX-3FJQ=/685x410/smart/nginx/o/2019/09/22/12583280t1hcb88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://meieeesti.postimees.ee/6783859/islandile-maarati-eurovisioonil-poliitika-tegemise-eest-trahv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandile määrati Eurovisioonil poliitika tegemise eest trahv <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6783859/islandile-maarati-eurovisioonil-poliitika-tegemise-eest-trahv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6783859/islandile-maarati-eurovisioonil-poliitika-tegemise-eest-trahv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z3zTMsj079ntc03FlFOGVL0shPk=/335x190/filters:focal(1524x1105:2286x1791)/nginx/o/2019/09/22/12585104t1h93ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://meieeesti.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25-aastane kaunitar jäeti absurdsel põhjusel ööklubi ukse taha </span></a><a href="https://meieeesti.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W0qXJl1JhKxjSDX9tjaUYedSVGw=/335x190/filters:focal(321x382:1634x1137)/nginx/o/2019/09/22/12584937t1h4bad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://meieeesti.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga paljas galerii: sajad külmakartmatud suplejad tähistasid sügisest pööripäeva</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://meieeesti.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783724/kas-mirtel-pohla-ootab-uut-printsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8feLSkUmwzY3caxGp0RuZtGY_s=/685x410/smart/nginx/o/2014/10/22/3449777t1hf056.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://meieeesti.postimees.ee/6783724/kas-mirtel-pohla-ootab-uut-printsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Mirtel Pohla ootab uut printsi? </span></a><a href="https://meieeesti.postimees.ee/6783724/kas-mirtel-pohla-ootab-uut-printsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ktAAZ5c30wyB3P-6eFYLUQchxmE=/335x190/filters:focal(584x411:1189x754)/nginx/o/2019/09/22/12584726t1ha1da.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://meieeesti.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei arreteeris koolis jonnima hakanud 6-aastase tüdruku <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6784186/politsei-arreteeris-koolis-jonnima-hakanud-6-aastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6783833/nelja-lapse-ema-silvia-ilves-ei-habene-oma-keha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y-MaG0ixlYS_Ta4F-loXihoDQ3I=/335x190/filters:focal(2x9:453x488)/nginx/o/2018/08/13/11197582t1h7cc1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://meieeesti.postimees.ee/6783833/nelja-lapse-ema-silvia-ilves-ei-habene-oma-keha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema Silvia Ilves ei häbene oma keha </span></a><a href="https://meieeesti.postimees.ee/6783833/nelja-lapse-ema-silvia-ilves-ei-habene-oma-keha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-quq81y2zei" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-we958fbic3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>