<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/n-Tnx9L0QmMqx_MvRw9x6Ci457o=/16x16/smart/https://f.pmo.ee/logos/4672/ceef3ac4eaa22a2c889c62a90a0f84b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/B45TPrEFyQHbWpQXsFWva0ZGwjI=/32x32/smart/https://f.pmo.ee/logos/4672/ceef3ac4eaa22a2c889c62a90a0f84b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QrEQ8h4TvCe0HXimx1kT1gvXfnE=/192x192/smart/https://f.pmo.ee/logos/4672/ceef3ac4eaa22a2c889c62a90a0f84b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/OEjRWVtXQ9-i8V3LklkNeuT0b6c=/256x256/smart/https://f.pmo.ee/logos/4672/ceef3ac4eaa22a2c889c62a90a0f84b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EfGIUsodMrIlcMWK3rAzGCLipJ0=/180x180/smart/https://f.pmo.ee/logos/4672/ceef3ac4eaa22a2c889c62a90a0f84b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/cYebeSvbU94aX7eO68geamCZHAQ=/1200x630/filters:focal(784x399:1724x1253)/nginx/o/2020/02/05/12916499t1h3ff4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/cYebeSvbU94aX7eO68geamCZHAQ=/1200x630/filters:focal(784x399:1724x1253)/nginx/o/2020/02/05/12916499t1h3ff4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Järelvaadatav &amp;#10217; Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid"><meta property="twitter:title" content="Järelvaadatav &amp;#10217; Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid"><meta property="og:url" content="https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid"><meta property="twitter:url" content="https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid"><meta property="og:site_name" content="Meie Eesti"><meta property="og:description" content="6.-7. veebruaril toimub Pärnus Haridusjuhtide Aastakonverents, kuhu kogunes üle 450 haridusjuhi ja -ametniku Eestimaa erinevatest paikadest, et lahata väljakutseid tänases hariduselus."><meta property="twitter:description" content="6.-7. veebruaril toimub Pärnus Haridusjuhtide Aastakonverents, kuhu kogunes üle 450 haridusjuhi ja -ametniku Eestimaa erinevatest paikadest, et lahata väljakutseid tänases hariduselus."><meta property="og:type" content="article"><meta property="article:section" content="Haridus ja teadus"><meta property="article:tag" content="haridusjuhtide aastakonverents"><meta name="article:published_time" content="2020-02-05T12:34:16+02:00"><meta name="article:modified_time" content="2020-02-08T08:39:08+02:00"><meta name="description" content="6.-7. veebruaril toimub Pärnus Haridusjuhtide Aastakonverents, kuhu kogunes üle 450 haridusjuhi ja -ametniku Eestimaa erinevatest paikadest, et lahata väljakutseid tänases hariduselus."><meta name="keywords" content="haridusjuhtide aastakonverents"><link rel="canonical" href="https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://meieeesti.postimees.ee/rss"><title>Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid - Haridus ja teadus - Meie Eesti</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4672 article-6890016"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://meieeesti.postimees.ee/search">L, 8.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="50" width="203" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim" class="quote__text">Unustada ei tohiks ka asjaolu, et maades, kus õpilased tunnevad ennast koolis väga hästi, kalduvad PISA tulemused olema kehvemad, ning seal, kus heaolutunde näitajad on kehvad (eriti Aasias), on PISA tulemused sageli tipus. </a><a href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim" class="quote__author section-border-color"><span class="slab section-font-color">Edgar Kull</span></a></div><a href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim" class="quote__image"><img src="//f11.pmo.ee/ErvJNBlBJ1k43rkk6_di8eKT9iA=/72x72/filters:focal(806x835:821x850)/nginx/o/2020/01/13/12868538t1h9674.jpg" srcset="//f11.pmo.ee/ErvJNBlBJ1k43rkk6_di8eKT9iA=/72x72/filters:focal(806x835:821x850)/nginx/o/2020/01/13/12868538t1h9674.jpg, //f11.pmo.ee/oWSDwx3BL72xAsP6rOa_R3dfTv0=/144x144/filters:focal(806x835:821x850)/nginx/o/2020/01/13/12868538t1h9674.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4672" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://meieeesti.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4672/a64bda1be3d53b56513df7219ecf27bd.svg" height="45" width="183" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://meieeesti.postimees.ee/section/4700" target="_self" class="menu-item">Rahvastik</a></div><div><a href="https://meieeesti.postimees.ee/section/4733" target="_self" class="menu-item section-font-color menu-item--active">Haridus ja teadus</a></div><div><a href="https://meieeesti.postimees.ee/section/4999" target="_self" class="menu-item">Tervishoid</a></div><div><a href="https://meieeesti.postimees.ee/section/4107" target="_self" class="menu-item">Keskkond</a></div><div><a href="https://meieeesti.postimees.ee/section/4797" target="_self" class="menu-item">Julgeolek</a></div><div><a href="https://meieeesti.postimees.ee/section/4701" target="_self" class="menu-item">Riigikorraldus</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding--haridus-ja-teadus"><div class="video-container"><video class="video" width="100%" height="563" playsinline autoplay controls muted><source src="https://v.postimees.ee/meie_eesti_section_video.mp4" type="video/mp4"></video></div><menu-fetch eager :menu-id="3543" class="flex flex--justify-content-center flex--align-items-center slab"></menu-fetch></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6890016"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee">Meie Eesti</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://meieeesti.postimees.ee/section/4733">Haridus ja teadus</a></li><li class="breadcrumb-item">Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890016" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Haridusjuhtide%20tipps%C3%BCndmusel%20lahati%20hariduselu%20v%C3%A4ljakutseid&url=https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890016"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Haridusjuhtide%20tipps%C3%BCndmusel%20lahati%20hariduselu%20v%C3%A4ljakutseid&url=https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890016"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Demail%26utm_content%3D6890016" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-05T12:34:16+02:00">5. veebruar 2020, 12:34</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Järelvaadatav &#10217; </span>Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97900" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/YaNlvhY0QPLd_gJbQYn_h8nhNsg=/40x40/smart/nginx/o/2016/02/10/5031669t1ha826.jpg" srcset="//f7.pmo.ee/YaNlvhY0QPLd_gJbQYn_h8nhNsg=/40x40/smart/nginx/o/2016/02/10/5031669t1ha826.jpg, //f7.pmo.ee/grXDU_QDOGwsogEBmwxy_mcx90A=/80x80/smart/nginx/o/2016/02/10/5031669t1ha826.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Claire Peinar</span></span><span class="article-authors__position" itemprop="jobTitle">Postimees TV toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/gQFSCNe4OUp_SEbx02W5lCviiXw=/1370x820/filters:focal(784x399:1724x1253)/nginx/o/2020/02/05/12916499t1h3ff4.jpg"><figure-fullscreen eager :image-id="12916499" image-url="//f8.pmo.ee/NfftFglI3iZL5kqAYoEAo2B769I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/05/12916499t1h3ff4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12916499)" src="//f8.pmo.ee/gQFSCNe4OUp_SEbx02W5lCviiXw=/1370x820/filters:focal(784x399:1724x1253)/nginx/o/2020/02/05/12916499t1h3ff4.jpg" srcset="//f8.pmo.ee/gQFSCNe4OUp_SEbx02W5lCviiXw=/1370x820/filters:focal(784x399:1724x1253)/nginx/o/2020/02/05/12916499t1h3ff4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Haridusjuhtide Aastakonverents</p><p class="figure__caption--name" itemprop="creator">FOTO: Joanna Jõhvikas</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div style="padding:55.6% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/389732891" webkitallowfullscreen mozallowfullscreen allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;" class="noTransform"></iframe></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>6.-7. veebruaril toimub Pärnus Haridusjuhtide Aastakonverents, kuhu kogunes üle 450 haridusjuhi ja -ametniku Eestimaa erinevatest paikadest, et lahata väljakutseid tänases hariduselus.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-1qqbw37hm3" :preview-length="0" eager video-id="232816" video-stream-type="VOD" video-headline="6890016 Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/afce474e17378f636e10b129b158ca04.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:232816,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6890016-haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid&quot;,&quot;headline&quot;:&quot;6890016 Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-08T08:39:08+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-08T08:41:22+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/afce474e17378f636e10b129b158ca04.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-odvfc1z52c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><meie-eesti-section-tree title="Hariduse teemad" :menu-id="3540"></meie-eesti-section-tree></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-36urkhnv8b" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juba 13. korda toimunud Eesti Koolijuhtide Ühenduse tippsündmusel tutvustati, mida uuenduslikku on haridusel õppida teistelt elualadelt ja räägiti praktilistest teemadest haridusasutuste juhtimisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konverentsi peaesineja oli Londoni Alpertoni kooli õpetaja <strong>Andria Zafirakou</strong>, kes võitis 2018. aastal üleilmse Parima Õpetaja Auhinna ja kes rääkis, millised omadused ja oskused peavad õpetajal tänapäeva maailmas ellujäämiseks olema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Panga president <strong>Madis Müller</strong> arutles, kas kriis on tulekul ja kuidas nn pensionitrall mõjutab haridust. Eesti Teaduste Akadeemia president <strong>Tarmo Soomere</strong> rääkis, kuidas kliimamuutuse teemat oleks mõistlik koolis käsitleda. Eesti Olümpiakomitee president <strong>Urmas Sõõrumaa</strong> esitas oma nägemuse, kuidas arendada noorte liikumisaktiivsust ja sellega rahva tervist. Majandusekspert <strong>Ott Pärna</strong> rääkis, millised on tulevikutöö oskused ja neist lähtuvad väljakutsed haridusmaastikule. Haridus- ja teadusminister <strong>Mailis Reps</strong> tutvustas teemasid, mis on hetkel ministri laual. Ajakirjanik ja mitmete hariduskonverentside moderaator <strong>Urmas Vaino</strong> esitas kümme teravat küsimust Eesti hariduselule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks astusid lavale religiooni- ja suhtlemispsühholoog <strong>Tõnu Lehtsaar</strong>, ettevõtja ja Eesti rikaste edetabeli noorim miljonär <strong>Kristel Kruustük</strong>, CENTURY Tech asutaja <strong>Priya Lakhani</strong>, Kaitseväe peastaabi ülem <strong>Veiko-Vello Palm</strong>, Teadusteatri Kvark asutaja <strong>Arnold-Rein Tatunts</strong>, filmiprodutsent <strong>Ivo Felt</strong> ja Eesti võrkpallikoondise kapten <strong>Kert Toobal</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konverentsi modereerisid Tallinna Inglise Kolledži direktor <strong>Toomas Kruusimägi</strong> ja Kohtla-Järve Gümnaasiumi humanitaarainete õppetoolijuht <strong>Ainar Ruussaar</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esinejate ja konverentsi programmiga saab lähemalt tutvuda <a href="https://haridus.confent.com/" target="_blank">ürituse veebilehel</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konverentsi korraldaja on Eesti Koolijuhtide Ühendus (EKJÜ).</p></div><div class="article-body__item article-body__item--htmlElement"><p><b>Esimene päev järelvaadatavana:</b></p></div><div class="article-body__item article-body__item--htmlElement"><div style="padding:55.6% 0 0 0;position:relative;"><iframe allowfullscreen="" class="noTransform" frameborder="0" mozallowfullscreen="" src="https://player.vimeo.com/video/389201545" style="position:absolute;top:0;left:0;width:100%;height:100%;" webkitallowfullscreen=""></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890016" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Haridusjuhtide%20tipps%C3%BCndmusel%20lahati%20hariduselu%20v%C3%A4ljakutseid&url=https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890016"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Haridusjuhtide%20tipps%C3%BCndmusel%20lahati%20hariduselu%20v%C3%A4ljakutseid&url=https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890016"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Haridusjuhtide tippsündmusel lahati hariduselu väljakutseid&body=Tervitus,%20loe%20siit%3A%20https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid%3Futm_source%3Demail%26utm_content%3D6890016" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://meieeesti.postimees.ee/6890016/haridusjuhtide-tippsundmusel-lahati-hariduselu-valjakutseid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6890016" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6890016" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://meieeesti.postimees.ee/term/615877/haridusjuhtide-aastakonverents">haridusjuhtide aastakonverents</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1cdz217mwx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xd8zapcb19" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://meieeesti.postimees.ee/section/4733">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:54:36+02:00"><meta itemprop="dateModified" content="2020-02-03T00:54:36+02:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887795/martin-ehala-eesti-on-suurem-kui-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kji3uM_s9cK3vR5CD8KUsxcxNjY=/1000x435/filters:focal(940x473:955x488)/nginx/o/2020/02/03/12911848t1h3a23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kji3uM_s9cK3vR5CD8KUsxcxNjY=/1000x435/filters:focal(940x473:955x488)/nginx/o/2020/02/03/12911848t1h3a23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6887795/martin-ehala-eesti-on-suurem-kui-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: Eesti on suurem kui Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6887795/martin-ehala-eesti-on-suurem-kui-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6887795/martin-ehala-eesti-on-suurem-kui-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:54:13+02:00"><meta itemprop="dateModified" content="2020-02-03T00:54:13+02:00"><meta itemprop="author" content="Kerli Liksor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887796/kerli-liksor-hargmaine-kool-oitseb-ohinapohiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xgOXT6ep6LXi_qium1zQ0LPp11Y=/324x185/smart/nginx/o/2020/02/03/12911852t1hdd73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xgOXT6ep6LXi_qium1zQ0LPp11Y=/324x185/smart/nginx/o/2020/02/03/12911852t1hdd73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://leht.postimees.ee/6887796/kerli-liksor-hargmaine-kool-oitseb-ohinapohiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerli Liksor: hargmaine kool õitseb õhinapõhiselt </span></a><a href="https://leht.postimees.ee/6887796/kerli-liksor-hargmaine-kool-oitseb-ohinapohiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:53:51+02:00"><meta itemprop="dateModified" content="2020-02-03T00:53:51+02:00"><meta itemprop="author" content="Helja Kirber"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887797/helja-kirber-eestikeelne-haridus-randab-lastega-kaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ugnje2dx-5IMyx2vq9kErrk37Lw=/324x185/filters:focal(1017x1094:1032x1109)/nginx/o/2020/02/03/12911856t1h4994.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ugnje2dx-5IMyx2vq9kErrk37Lw=/324x185/filters:focal(1017x1094:1032x1109)/nginx/o/2020/02/03/12911856t1h4994.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://leht.postimees.ee/6887797/helja-kirber-eestikeelne-haridus-randab-lastega-kaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helja Kirber: eestikeelne haridus rändab lastega kaasa </span></a><a href="https://leht.postimees.ee/6887797/helja-kirber-eestikeelne-haridus-randab-lastega-kaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-26T20:20:19+02:00"><meta itemprop="author" content="Tiit Hennoste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6882046/tiit-hennoste-kuuldused-humanitaaria-surmast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1h5bgNl81X1D_ZxnnzhNWVZ4Qck=/324x185/smart/nginx/o/2020/01/26/12897259t1haf58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1h5bgNl81X1D_ZxnnzhNWVZ4Qck=/324x185/smart/nginx/o/2020/01/26/12897259t1haf58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://leht.postimees.ee/6882046/tiit-hennoste-kuuldused-humanitaaria-surmast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Hennoste: kuuldused humanitaaria surmast </span></a><a href="https://leht.postimees.ee/6882046/tiit-hennoste-kuuldused-humanitaaria-surmast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zxkgg3qued" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-26T18:41:41+02:00"><meta itemprop="author" content="Urmas Sutrop"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6881985/urmas-sutrop-teadusrahastus-peab-muutuma-eesti-keskseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g7Cb56WjHr1uQm3-Njp2V_SB_lo=/1000x435/smart/nginx/o/2020/01/26/12897023t1h9811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g7Cb56WjHr1uQm3-Njp2V_SB_lo=/1000x435/smart/nginx/o/2020/01/26/12897023t1h9811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6881985/urmas-sutrop-teadusrahastus-peab-muutuma-eesti-keskseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sutrop: teadusrahastus peab muutuma Eesti-keskseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6881985/urmas-sutrop-teadusrahastus-peab-muutuma-eesti-keskseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6881985/urmas-sutrop-teadusrahastus-peab-muutuma-eesti-keskseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-26T18:36:08+02:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6881984/martin-ehala-teadusrahastuses-on-kallutatud-joud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zb2tKPkG04-f8nXTvvWB_QBWmWs=/335x190/smart/nginx/o/2020/01/26/12897018t1h1d76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zb2tKPkG04-f8nXTvvWB_QBWmWs=/335x190/smart/nginx/o/2020/01/26/12897018t1h1d76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6881984/martin-ehala-teadusrahastuses-on-kallutatud-joud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: teadusrahastuses on kallutatud jõud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6881984/martin-ehala-teadusrahastuses-on-kallutatud-joud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6881984/martin-ehala-teadusrahastuses-on-kallutatud-joud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T10:52:54+02:00"><meta itemprop="dateModified" content="2020-01-20T10:52:54+02:00"><meta itemprop="author" content="Kaidi Kolsar:"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6876540/kaidi-kolsar-kui-hinne-soltub-hindajast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9Lhl7_qefoIaD-ZQsCmXzi2K_tM=/335x190/filters:focal(1344x460:1359x475)/nginx/o/2020/01/20/12881703t1he6d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9Lhl7_qefoIaD-ZQsCmXzi2K_tM=/335x190/filters:focal(1344x460:1359x475)/nginx/o/2020/01/20/12881703t1he6d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>384</span></div></div><a href="https://leht.postimees.ee/6876540/kaidi-kolsar-kui-hinne-soltub-hindajast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaidi Kolsar: kui hinne sõltub hindajast </span></a><a href="https://leht.postimees.ee/6876540/kaidi-kolsar-kui-hinne-soltub-hindajast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T07:13:50+02:00"><meta itemprop="dateModified" content="2020-01-20T19:41:06+02:00"><meta itemprop="author" content="Piret Järvela"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6876543/piret-jarvela-kas-eksam-voi-eksamilaadne-toode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pJO42OXdVD4aXMNVDL7yvPCfbXE=/685x410/filters:focal(1075x648:1090x663)/nginx/o/2020/01/20/12881709t1hbaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pJO42OXdVD4aXMNVDL7yvPCfbXE=/685x410/filters:focal(1075x648:1090x663)/nginx/o/2020/01/20/12881709t1hbaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://leht.postimees.ee/6876543/piret-jarvela-kas-eksam-voi-eksamilaadne-toode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piret Järvela: kas eksam või eksamilaadne toode? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6876543/piret-jarvela-kas-eksam-voi-eksamilaadne-toode/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6876543/piret-jarvela-kas-eksam-voi-eksamilaadne-toode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T07:11:09+02:00"><meta itemprop="dateModified" content="2020-01-20T07:11:09+02:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6876537/martin-ehala-avameelselt-hindamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zNBAeTHmeV8R2f8OAwgHPqwV7ZY=/335x190/smart/nginx/o/2020/01/20/12881699t1h1453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zNBAeTHmeV8R2f8OAwgHPqwV7ZY=/335x190/smart/nginx/o/2020/01/20/12881699t1h1453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://leht.postimees.ee/6876537/martin-ehala-avameelselt-hindamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: avameelselt hindamisest </span></a><a href="https://leht.postimees.ee/6876537/martin-ehala-avameelselt-hindamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:57:23+02:00"><meta itemprop="dateModified" content="2020-01-13T00:57:23+02:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870722/martin-ehala-pisa-suurandmetes-kaevates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E67cfVlbzhDTAb9AYgjlidOnZrM=/335x190/filters:focal(940x448:955x463)/nginx/o/2020/01/12/12868534t1hf0f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E67cfVlbzhDTAb9AYgjlidOnZrM=/335x190/filters:focal(940x448:955x463)/nginx/o/2020/01/12/12868534t1hf0f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6870722/martin-ehala-pisa-suurandmetes-kaevates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: PISA suurandmetes kaevates <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870722/martin-ehala-pisa-suurandmetes-kaevates/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6870722/martin-ehala-pisa-suurandmetes-kaevates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:56:57+02:00"><meta itemprop="dateModified" content="2020-01-13T08:20:50+02:00"><meta itemprop="author" content="Edgar Krull"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wGUBMY_0bTnS1fDxqhH6ciLm9UI=/685x410/filters:focal(806x835:821x850)/nginx/o/2020/01/13/12868538t1h9674.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wGUBMY_0bTnS1fDxqhH6ciLm9UI=/685x410/filters:focal(806x835:821x850)/nginx/o/2020/01/13/12868538t1h9674.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edgar Krull: kui PISAs parim, kas siis ka haridus parim? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6870723/edgar-krull-kui-pisas-parim-kas-siis-ka-haridus-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vm9enzw2v3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ifa293h0vz" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895300" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T12:41:19+02:00"><meta itemprop="dateModified" content="2020-02-08T12:45:46+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/msKSYYfgeNorUuxUiay7ud6Ubrc=/1000x435/filters:focal(1208x85:2896x2165)/nginx/o/2020/02/07/12927682t1h19fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/msKSYYfgeNorUuxUiay7ud6Ubrc=/1000x435/filters:focal(1208x85:2896x2165)/nginx/o/2020/02/07/12927682t1h19fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: riiki ootab apteegireformi eest üle 100 miljoni euro suurune nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895281" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T11:59:33+02:00"><meta itemprop="dateModified" content="2020-02-08T11:59:33+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4uVu6X-oMpl1lrmaZfABbpvBY44=/335x190/filters:focal(1290x543:3702x2335)/nginx/o/2020/02/08/12928942t1he55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4uVu6X-oMpl1lrmaZfABbpvBY44=/335x190/filters:focal(1290x543:3702x2335)/nginx/o/2020/02/08/12928942t1he55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse tõttu suri esimene ameeriklane, Hiinas on jätkuvalt Eesti kodanikke </span></a><a href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894303" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T09:41:05+02:00"><meta itemprop="dateModified" content="2020-02-08T10:31:22+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trööstitu seis: teavitusest hoolimata tuleb investeerimiskelmide ohvreid aina juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Sellel aastal on kaotatud kelmidele pea miljon eurot</div></a><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T09:47:29+02:00"><meta itemprop="dateModified" content="2020-02-08T10:41:56+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KCMZ7k47WYh6LsSahaF2YeuNxOE=/685x410/smart/nginx/o/2020/02/08/12928844t1hac83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KCMZ7k47WYh6LsSahaF2YeuNxOE=/685x410/smart/nginx/o/2020/02/08/12928844t1hac83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon varustas allveelaeva väikse võimsusega tuumarelvaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894826" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T18:15:00+02:00"><meta itemprop="dateModified" content="2020-02-08T11:30:45+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LjUoke5Oz6kLta1i0VbUlnNM5a0=/335x190/smart/nginx/o/2020/02/08/12928937t1h2a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LjUoke5Oz6kLta1i0VbUlnNM5a0=/335x190/smart/nginx/o/2020/02/08/12928937t1h2a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulo Kutsar: koroonaviiruse peale «tõstaks Eesti lihtsalt käpakesed üles ja annaks alla» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:50:01+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President lõi valitsuse pensioniplaani sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895263" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T11:27:18+02:00"><meta itemprop="dateModified" content="2020-02-08T11:27:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6895263/ilutulestik-jagab-uhiskonna-kaheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HXXbcBQlZPcex-PqTmxPhZ5j07I=/685x410/smart/nginx/o/2020/01/01/12843263t1h7894.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HXXbcBQlZPcex-PqTmxPhZ5j07I=/685x410/smart/nginx/o/2020/01/01/12843263t1h7894.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6895263/ilutulestik-jagab-uhiskonna-kaheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Uuring &#10217; </span>Ilutulestik jagab ühiskonna kaheks </span></a><a href="https://www.postimees.ee/6895263/ilutulestik-jagab-uhiskonna-kaheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894529" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:02:00+02:00"><meta itemprop="dateModified" content="2020-02-07T15:24:45+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-krabi/intro/1/krabiintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Krabi kooli juht: Maal ongi inimest lihtsam tappa! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895237" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T10:47:31+02:00"><meta itemprop="dateModified" content="2020-02-08T11:41:51+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895237/eesti-ujuja-pustitas-kanadas-kaks-rahvusrekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/exD6xMD2I7V_Nzng2fm5gkMWNRA=/335x190/filters:focal(174x191:729x640)/nginx/o/2020/02/08/12928878t1hbe2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/exD6xMD2I7V_Nzng2fm5gkMWNRA=/335x190/filters:focal(174x191:729x640)/nginx/o/2020/02/08/12928878t1hbe2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6895237/eesti-ujuja-pustitas-kanadas-kaks-rahvusrekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ujuja püstitas Kanadas kaks Eesti rekordit </span></a><a href="https://sport.postimees.ee/6895237/eesti-ujuja-pustitas-kanadas-kaks-rahvusrekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894849" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:55:07+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aAPYkK4xrYr0QAdyVhy0-EwxNS0=/685x410/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aAPYkK4xrYr0QAdyVhy0-EwxNS0=/685x410/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsevanemad: sinikad ja verine nina on selles koolis tavalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894898" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T20:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T11:55:17+02:00"><meta itemprop="author" content="Maria Arusoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894898/kunst-sinu-umber-uue-ajastu-skulptor-edith-karlson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XsT7XSsLxfaIBBvcJqHPTIXFrBs=/335x190/filters:focal(1163x547:3089x2215)/nginx/o/2020/02/08/12928800t1ha9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XsT7XSsLxfaIBBvcJqHPTIXFrBs=/335x190/filters:focal(1163x547:3089x2215)/nginx/o/2020/02/08/12928800t1ha9ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://leht.postimees.ee/6894898/kunst-sinu-umber-uue-ajastu-skulptor-edith-karlson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Skulptor Edith Karlson: ideaalis on ainult oravad ja linnud ning mitte ühtegi autot</span><div class="list-article__additional-headline">Alustab uus rubriik!</div></a><a href="https://leht.postimees.ee/6894898/kunst-sinu-umber-uue-ajastu-skulptor-edith-karlson" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895120" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T07:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T07:00:53+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Anna Levandiga: mina ei näe probleemi, kui laps algklassides koolipingis ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q4uy8xug9z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s52y4yqf5i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:19:16+02:00"><meta itemprop="dateModified" content="2020-02-07T16:05:03+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Iqss7LW8Qe8aQtXLyQdeSF2Mzhc=/1000x435/filters:focal(364x523:2217x2057)/nginx/o/2020/02/02/12910657t1hf0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Iqss7LW8Qe8aQtXLyQdeSF2Mzhc=/1000x435/filters:focal(364x523:2217x2057)/nginx/o/2020/02/02/12910657t1hf0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2450</span></div></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Galerii, video ja blogi &#10217; </span>President ei kuulutanud pensionisamba reformi seadust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(122) </span></span></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/FloWYthOiTtU9RBjY1yX4eYWdjM=/230x130/smart/nginx/o/2020/02/07/12927047t1he36f.jpg" srcset="//f11.pmo.ee/FloWYthOiTtU9RBjY1yX4eYWdjM=/230x130/smart/nginx/o/2020/02/07/12927047t1he36f.jpg, //f11.pmo.ee/MZLLEWckVeu27986vM1xe8sgvGA=/460x260/smart/nginx/o/2020/02/07/12927047t1he36f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></div></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286434"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:27:58+02:00"><meta itemprop="dateModified" content="2020-02-07T20:16:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0uJskT9af4_FcF_knxWi_2qDm_M=/335x190/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0uJskT9af4_FcF_knxWi_2qDm_M=/335x190/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirk Douglase surmaga ujus päevavalgele võigas lugu minevikust </span></a><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:01:32+02:00"><meta itemprop="dateModified" content="2020-02-07T16:44:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kadunud 38-aastane Björn leiti surnuna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:24:24+02:00"><meta itemprop="dateModified" content="2020-02-07T15:25:50+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7l-wKCtWSSfkiUstUH6Bayy20PY=/685x410/filters:focal(979x708:994x723)/nginx/o/2020/01/29/12904336t1h50e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7l-wKCtWSSfkiUstUH6Bayy20PY=/685x410/filters:focal(979x708:994x723)/nginx/o/2020/01/29/12904336t1h50e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäe annab apteegid tasuta proviisoritele ja nõuab riigilt kahju välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">Proviisorid: kus siin konks on?</div></a><a href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:06:01+02:00"><meta itemprop="dateModified" content="2020-02-07T12:06:01+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jdKhT7AgBS05z0wlIZdsggryRrc=/335x190/filters:focal(799x700:4265x3087)/nginx/o/2020/02/07/12926480t1h2949.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jdKhT7AgBS05z0wlIZdsggryRrc=/335x190/filters:focal(799x700:4265x3087)/nginx/o/2020/02/07/12926480t1h2949.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktikas mõõdeti ajaloo kõrgeim õhutemperatuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:18:01+02:00"><meta itemprop="dateModified" content="2020-02-07T11:13:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qMrSKuOHVLrYMwIiOWLMxFBqrp4=/335x190/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qMrSKuOHVLrYMwIiOWLMxFBqrp4=/335x190/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laitmatu mainega kinnisvaraarendaja fiasko: pool miljonit eurot maksev maja kubiseb ehitusvigadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:10:05+02:00"><meta itemprop="dateModified" content="2020-02-07T17:18:42+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/stZ0C3mbA4XeU97kFnJFRNp3n9M=/685x410/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/stZ0C3mbA4XeU97kFnJFRNp3n9M=/685x410/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Katrin Lusti salapärane kihlatu? </span></a><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:29:49+02:00"><meta itemprop="dateModified" content="2020-02-07T12:00:49+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kxe5hF5VNa0P-P97Y0n12hSnLOs=/335x190/smart/nginx/o/2019/05/30/12211856t1h9aeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kxe5hF5VNa0P-P97Y0n12hSnLOs=/335x190/smart/nginx/o/2019/05/30/12211856t1h9aeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>377</span></div></div><a href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 000 Hiina turisti tühistas Tallinki reisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:55:07+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ewCyKECXbSDuQ7PVXtOIuaDJVqc=/335x190/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ewCyKECXbSDuQ7PVXtOIuaDJVqc=/335x190/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsevanemad: Sinikad ja verine nina on selles koolis tavalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:00:08+02:00"><meta itemprop="dateModified" content="2020-02-07T16:32:13+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eSo_sxi2XBRuHz-t9uIYoCmdyfM=/685x410/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eSo_sxi2XBRuHz-t9uIYoCmdyfM=/685x410/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fox News avaldas nimekirja Euroopa kõige kuritegelikumatest linnadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T21:22:49+02:00"><meta itemprop="dateModified" content="2020-02-08T08:01:05+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">BLOGI &#10217; </span>Eesti alistas Austria, tõusis alagrupis teiseks ja pääses play-off-matšile!</span><div class="list-article__additional-headline">Eestit aitas Kreeka 0:3 kaotus Itaaliale</div></a><a href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:43:26+02:00"><meta itemprop="dateModified" content="2020-02-07T17:21:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VPgrCkgPXhLxYXuihG-fznOReB4=/335x190/filters:focal(155x113:748x913)/nginx/o/2020/02/07/12926902t1h7e9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VPgrCkgPXhLxYXuihG-fznOReB4=/335x190/filters:focal(155x113:748x913)/nginx/o/2020/02/07/12926902t1h7e9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäel kadunud üheksa-aastane poiss jõudis koju </span></a><a href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iebgf4kmbm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4okvqg97lv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:36:03+02:00"><meta itemprop="dateModified" content="2020-02-07T14:01:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme pärl: tagasihoidliku maja sisu vaadates vajub suu lahti </span></a><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:47:48+02:00"><meta itemprop="dateModified" content="2020-02-07T18:48:23+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a-lHt5TKflMs26EfV1LGJv-_tQQ=/335x190/smart/nginx/o/2019/10/24/12682650t1he7b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a-lHt5TKflMs26EfV1LGJv-_tQQ=/335x190/smart/nginx/o/2019/10/24/12682650t1he7b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus ei rahuldanud kaitsja palvet Valga pereisa surmanud nooruk õigeks mõista <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:47:07+02:00"><meta itemprop="dateModified" content="2020-02-07T15:00:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dkzWoKu0Tf_An081WZNiFRUUpwE=/685x410/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dkzWoKu0Tf_An081WZNiFRUUpwE=/685x410/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis Saaremaa traagilise avarii põhjustamises kahtlustatava vahi alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:01:49+02:00"><meta itemprop="dateModified" content="2020-02-07T12:11:19+02:00"><meta itemprop="author" content="Independent / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8_V06KHlKX3GNoswkFsXC_wXKHo=/335x190/filters:focal(402x24:1526x1066)/nginx/o/2020/02/07/12926235t1h101d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8_V06KHlKX3GNoswkFsXC_wXKHo=/335x190/filters:focal(402x24:1526x1066)/nginx/o/2020/02/07/12926235t1h101d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tate&#39;is lapse alla tõuganud teismelisel oli soov tappa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:28:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:28:00+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6yW4J4skApxhekzk6dmKQXnzeg=/335x190/filters:focal(1171x614:1186x629)/nginx/o/2020/02/07/12927187t1he74a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O6yW4J4skApxhekzk6dmKQXnzeg=/335x190/filters:focal(1171x614:1186x629)/nginx/o/2020/02/07/12927187t1he74a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>444</span></div></div><a href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Piltuudis &#10217; </span>Õues paugub krõbe pakane, millega võrdset pole Eestis varem nähtud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:53:00+02:00"><meta itemprop="dateModified" content="2020-02-07T17:31:55+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sc5rEWnb632P_0oyAy5RYCJ-fi4=/685x410/smart/nginx/o/2020/02/07/12927100t1hc8ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Sc5rEWnb632P_0oyAy5RYCJ-fi4=/685x410/smart/nginx/o/2020/02/07/12927100t1hc8ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanematele naistele lähenevad kelmid tutvustavad end välismaa sõduritena <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:42:40+02:00"><meta itemprop="dateModified" content="2020-02-07T16:43:47+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LxmObooJO_zoVjPMvsYA9xWbc-E=/335x190/smart/nginx/o/2020/02/07/12927314t1h1ff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LxmObooJO_zoVjPMvsYA9xWbc-E=/335x190/smart/nginx/o/2020/02/07/12927314t1h1ff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: põhiseaduse viigilehte on vaja selleks, et asjaga venitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T13:20:00+02:00"><meta itemprop="dateModified" content="2020-02-07T13:14:10+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kGJcMOSu2vNZKRNk19kOZ0briKk=/335x190/filters:focal(184x91:422x217)/nginx/o/2020/02/07/12926689t1h177d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kGJcMOSu2vNZKRNk19kOZ0briKk=/335x190/filters:focal(184x91:422x217)/nginx/o/2020/02/07/12926689t1h177d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Kuidas meeldib? Toyota demonstreeris tuleva aasta uut ralliautot </span></a><a href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:51:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:51:00+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3ukTdhVrukZ8vMHGHY-FvOq0-6U=/685x410/smart/nginx/o/2020/02/07/12927976t1h5c9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3ukTdhVrukZ8vMHGHY-FvOq0-6U=/685x410/smart/nginx/o/2020/02/07/12927976t1h5c9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod &#10217; </span>Lätis avastati riigi ajaloo suurim salasigaretivabrik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:21:11+02:00"><meta itemprop="dateModified" content="2020-02-07T17:21:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UHWv-xtk4ReksVO7p62LzVisw4I=/335x190/smart/nginx/o/2020/01/28/12900546t1h0136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UHWv-xtk4ReksVO7p62LzVisw4I=/335x190/smart/nginx/o/2020/01/28/12900546t1h0136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma ei hakka valetama. Mulle tundub, et karma sai vägistaja kätte.»</span><div class="list-article__additional-headline">Koolidirektor tegi pärast Kobe Bryanti surma kohatu kommentaari</div></a><a href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T18:44:32+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4OaSy1Fd8qs77jBujRf1On22E2M=/335x190/smart/nginx/o/2020/02/07/12927615t1h4af8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4OaSy1Fd8qs77jBujRf1On22E2M=/335x190/smart/nginx/o/2020/02/07/12927615t1h4af8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabi ähvardab müriseva veekeskuse alt ära kolida </span></a><a href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w6c4mewlp7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ji3c9eupjp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-06T20:27:56+02:00"><meta itemprop="author" content="Aishwarya Kumar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RfY3lHr0OQgZ2nY6BIDp8nbsOl0=/335x190/smart/nginx/o/2020/02/06/12925494t1h3f9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RfY3lHr0OQgZ2nY6BIDp8nbsOl0=/335x190/smart/nginx/o/2020/02/06/12925494t1h3f9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India timukas vägistajate poomise eel süümepiinu ei tunne </span></a><a href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:30:09+02:00"><meta itemprop="dateModified" content="2020-02-06T10:44:17+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Rajakaamera video &#10217; </span>Läänemaal paiknev purre meelitas ligi kireva seltskonna metsaelanikke </span></a><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:06:27+02:00"><meta itemprop="dateModified" content="2020-02-07T13:14:35+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oiFc0heJd2OWvK13FV172cvRhEA=/685x410/filters:focal(1229x102:1670x656)/nginx/o/2020/02/07/12926154t1h3801.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oiFc0heJd2OWvK13FV172cvRhEA=/685x410/filters:focal(1229x102:1670x656)/nginx/o/2020/02/07/12926154t1h3801.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>600</span></div></div><a href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surmavatest naistest saate teinud Katrin Lust: tapmiseks on haaratud ka viinerinuga </span></a><a href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:50:01+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President lõi valitsuse pensioniplaani sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:15:15+02:00"><meta itemprop="dateModified" content="2020-02-07T19:40:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YWlmrKLtziByCLA7FIbnHmsIKuU=/335x190/smart/nginx/o/2018/08/31/11342136t1hf209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YWlmrKLtziByCLA7FIbnHmsIKuU=/335x190/smart/nginx/o/2018/08/31/11342136t1hf209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Martin Halliku süüdimõistmist seksuaalkuritegudes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kl 19.40</div></a><a href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:43:50+02:00"><meta itemprop="dateModified" content="2020-02-07T18:34:04+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gV6JWHcHlfMXHwzdhfwqOm7qXUE=/685x410/smart/nginx/o/2020/02/07/12926505t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gV6JWHcHlfMXHwzdhfwqOm7qXUE=/685x410/smart/nginx/o/2020/02/07/12926505t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Pildid ja video &#10217; </span>Uppunud kalalaeva kapten: laev oli külili, ronisime uksest välja, nagu tankiluugist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:58:45+02:00"><meta itemprop="dateModified" content="2020-02-07T21:41:34+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wVsIGpM8k4k0TYvP3-89q5rfOz4=/335x190/smart/nginx/o/2020/01/13/12869460t1hc5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wVsIGpM8k4k0TYvP3-89q5rfOz4=/335x190/smart/nginx/o/2020/01/13/12869460t1hc5b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Sildaru: tahtsin finaali saada, aga ka kaotusest on võimalik õppida</span><div class="list-article__additional-headline">Papa Sildaru: meeste maailm on naiste omast hästi erinev</div></a><a href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T07:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T07:00:53+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Anna Levandiga: mina ei näe probleemi, kui laps algklassides koolipingis ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:32:49+02:00"><meta itemprop="dateModified" content="2020-02-08T08:32:01+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xwz3EiBdp_QPxdjy9rZDjFTepu4=/685x410/filters:focal(1427x839:2936x1498)/nginx/o/2020/02/08/12928787t1hae63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xwz3EiBdp_QPxdjy9rZDjFTepu4=/685x410/filters:focal(1427x839:2936x1498)/nginx/o/2020/02/08/12928787t1hae63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PÕGENES POLITSEI EEST &#10217; </span>Toyota rallitiimi boss kihutas 149 kilomeetrit tunnis ja sai hiigeltrahvi </span></a><a href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:31:00+02:00"><meta itemprop="dateModified" content="2020-02-07T13:12:19+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894290/rootsi-laskesuusatajad-peavad-mm-i-eel-hotelli-vahetama-te-pole-siia-enam-teretulnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sg8Z5FD_7YoPHpfBtW6GuP__1m8=/335x190/filters:focal(1299x139:3223x2101)/nginx/o/2020/02/07/12926134t1h2b25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sg8Z5FD_7YoPHpfBtW6GuP__1m8=/335x190/filters:focal(1299x139:3223x2101)/nginx/o/2020/02/07/12926134t1h2b25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6894290/rootsi-laskesuusatajad-peavad-mm-i-eel-hotelli-vahetama-te-pole-siia-enam-teretulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi laskesuusatajad peavad MM-i eel hotelli vahetama: te pole siia enam teretulnud! </span></a><a href="https://sport.postimees.ee/6894290/rootsi-laskesuusatajad-peavad-mm-i-eel-hotelli-vahetama-te-pole-siia-enam-teretulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T14:24:21+02:00"><meta itemprop="dateModified" content="2020-02-06T16:57:58+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PBYDxTpl6XEJQ0TH4LU6IU3ohOs=/335x190/smart/nginx/o/2020/02/06/12919568t1h0d01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PBYDxTpl6XEJQ0TH4LU6IU3ohOs=/335x190/smart/nginx/o/2020/02/06/12919568t1h0d01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2420</span></div></div><a href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik plaanib anda suurperedele raha, et nad saaksid osta suurema auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2pr05v9gk9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eapl58tvyu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T13:13:45+02:00"><meta itemprop="dateModified" content="2020-02-06T14:23:16+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XCOnVIGHvuqdu2q5sMq4bI5ILhg=/335x190/filters:focal(1153x1376:4300x3109)/nginx/o/2020/01/30/12905484t1h9811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XCOnVIGHvuqdu2q5sMq4bI5ILhg=/335x190/filters:focal(1153x1376:4300x3109)/nginx/o/2020/01/30/12905484t1h9811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>443</span></div></div><a href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel toimetati Tallinna lennujaamast haiglasse koroonaviiruse kahtlusega naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:02:32+02:00"><meta itemprop="dateModified" content="2020-02-07T11:23:53+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9MxntkVUm5rFVkjWKJpSr5AlhEo=/335x190/filters:focal(2569x921:3775x2110)/nginx/o/2020/02/07/12926099t1hb58f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9MxntkVUm5rFVkjWKJpSr5AlhEo=/335x190/filters:focal(2569x921:3775x2110)/nginx/o/2020/02/07/12926099t1hb58f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diplomaadid on šokis: USA saatkonnas Indias vägistati väidetavalt 5-aastane tüdruk </span></a><a href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:27:20+02:00"><meta itemprop="dateModified" content="2020-02-07T13:24:04+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zusOzNzqHAj2vXlKigqT4Ap0X88=/685x410/smart/nginx/o/2020/02/07/12926520t1h38af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zusOzNzqHAj2vXlKigqT4Ap0X88=/685x410/smart/nginx/o/2020/02/07/12926520t1h38af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod &#10217; </span>Raekoja plats suleti kahtlase eseme tõttu </span></a><a href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:27:10+02:00"><meta itemprop="dateModified" content="2020-02-07T20:44:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XOVtXCT4Il5KsRVMiVvgX_lXuNE=/335x190/filters:focal(246x43:675x445)/nginx/o/2020/01/13/12869461t1h9320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XOVtXCT4Il5KsRVMiVvgX_lXuNE=/335x190/filters:focal(246x43:675x445)/nginx/o/2020/01/13/12869461t1h9320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Sildaru kukkus, kuid suutis end teisel hüppel koguda </span></a><a href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:48:57+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J4WIjwzVToPJ1BpwyC4HGP_eA1o=/335x190/smart/nginx/o/2020/02/07/12927793t1hd415.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J4WIjwzVToPJ1BpwyC4HGP_eA1o=/335x190/smart/nginx/o/2020/02/07/12927793t1hd415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Linnamäe esitab riigile kahjunõude <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T09:46:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wHfMJ-OzhGBNUsq7s8Tr0eN5DKo=/685x410/smart/nginx/o/2020/02/06/12925219t1hdbdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wHfMJ-OzhGBNUsq7s8Tr0eN5DKo=/685x410/smart/nginx/o/2020/02/06/12925219t1hdbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artjom Suvorovi kohtutoimik kõneleb kahtlustest ja oletustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:00:15+02:00"><meta itemprop="dateModified" content="2020-02-07T14:38:54+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uECOsKQ81NqUi-EaJht63L2GSlU=/335x190/filters:focal(657x659:1448x1373)/nginx/o/2020/02/07/12926342t1h5c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uECOsKQ81NqUi-EaJht63L2GSlU=/335x190/filters:focal(657x659:1448x1373)/nginx/o/2020/02/07/12926342t1h5c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kodakondsust tagasi nõudnud ISISe pruut kaotas kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:52:04+02:00"><meta itemprop="dateModified" content="2020-02-07T15:52:04+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TmnmbQ2dC5GWOQEEfHdrLJ2ccDs=/335x190/filters:focal(365x580:775x933)/nginx/o/2020/01/28/12900068t1hecf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TmnmbQ2dC5GWOQEEfHdrLJ2ccDs=/335x190/filters:focal(365x580:775x933)/nginx/o/2020/01/28/12900068t1hecf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KLÕPS &#10217; </span>Lauljatar Merilin Mälk šokeeris ootamatu muutusega fänne: see on feik, eks? </span></a><a href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:46:29+02:00"><meta itemprop="dateModified" content="2020-02-07T12:58:54+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894417/tanak-rootsi-ralli-eel-tunnen-end-iga-paevaga-paremini-saime-montest-vaga-kasuliku-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WZtYmcngx2kqinOA_L7MKUAIIfM=/685x410/filters:focal(744x345:3337x2755)/nginx/o/2020/01/23/12890276t1h0bbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WZtYmcngx2kqinOA_L7MKUAIIfM=/685x410/filters:focal(744x345:3337x2755)/nginx/o/2020/01/23/12890276t1h0bbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://sport.postimees.ee/6894417/tanak-rootsi-ralli-eel-tunnen-end-iga-paevaga-paremini-saime-montest-vaga-kasuliku-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak Rootsi ralli eel: tunnen end iga päevaga paremini, saime Montest väga kasuliku õppetunni</span><div class="list-article__additional-headline">Lisatud Neuville´i kommentaarid</div></a><a href="https://sport.postimees.ee/6894417/tanak-rootsi-ralli-eel-tunnen-end-iga-paevaga-paremini-saime-montest-vaga-kasuliku-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:41:05+02:00"><meta itemprop="dateModified" content="2020-02-08T10:31:22+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trööstitu seis: teavitusest hoolimata tuleb investeerimiskelmide ohvreid aina juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Sellel aastal on kaotatud kelmidele pea miljon eurot</div></a><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:41:18+02:00"><meta itemprop="dateModified" content="2020-02-08T11:49:40+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dhnQJAsafRgSJ954mes7C40FYAU=/335x190/smart/nginx/o/2020/02/08/12928793t1h6bf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dhnQJAsafRgSJ954mes7C40FYAU=/335x190/smart/nginx/o/2020/02/08/12928793t1h6bf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teehooldusmasinast möödasõitu sooritanud Audi rullus üle katuse </span></a><a href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8fcmfqe6xe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o9j1pe1rj2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0e24bd9aba32433d4819.js" async></script></body></html>